Uitvallen en slecht starten Golf 3

Problemen met Golf I, II, III, Jetta & Vento

Uitvallen en slecht starten Golf 3

Berichtdoor svennie » 19-jan-09, 21:00

Hoi,
Ik heb al een tijdje het probleem dat mijn Golf 3 1.6i ABU uit '93, tijdens het rijden wel eens uitvalt. Door het rollen slaat hij dan uiteraard weer meteen aan. Dit gebeurd allemaal maar af en toe.
Ook heb ik dit wel eens gehad bij een stoplicht met als gevolg dat de auto even niet meer start. Na 3 of 4 keer proberen, start hij dan meestal weer.
Ook wil de auto wel eens vaker zo niet starten. Meestal als ik dan even wacht en dus ook vaker probeer, dat hij uiteindelijk wel start. Af en toe heb ik hier zelfs meer dan een kwartier voor nodig.

Wat kan dat zijn? Hij gaat donderdag naar de garage en hun weten ook niet wat het is. Want altijd als ik hem daarvoor naar de garage breng, heeft hij nergens last van en functioneert hij gewoon zoals het hoort.

Alvast bedankt voor alle info.
Laatst bijgewerkt door svennie op 29-jan-09, 23:53, in totaal 1 keer bewerkt.
Avatar gebruiker
svennie
VWF Amateur
VWF Amateur
 
Berichten: 731
Sinds: 11-Apr-06
Plaats: Heerlen

Word VWForum Supporter en surf een jaar bannervrij




Berichtdoor Bluepower » 19-jan-09, 21:01

Hallgever onder de ontsteking, die begint het te begeven...
Golf mk1 GTI 1.9 8V (TE KOOP)
Golf 4 GTI big-turbo: wordt TSI+DSG waarschijnlijk.. evt icm GT3076r.
Corrado 1.8 20vt (500pk in de maak)
Avatar gebruiker
Bluepower
VWF Average
VWF Average
 
Berichten: 4401
Sinds: 13-Apr-06

Berichtdoor svennie » 19-jan-09, 21:27

Bluepower schreef:Hallgever onder de ontsteking, die begint het te begeven...


Zeker weten?
Want dat had ik ook al tegen de monteur gezegd. Hij zei: ik kan je de hallgever wel vervangen, maar ik weet niet zeker of dat wel het probleem is.
Dus vandaar dat ik het hier navraag. Niet dat ik iets laat vervangen wat helemaal niet nodig is.
Avatar gebruiker
svennie
VWF Amateur
VWF Amateur
 
Berichten: 731
Sinds: 11-Apr-06
Plaats: Heerlen

Berichtdoor Bluepower » 19-jan-09, 21:42

Kan ook zijn dat het komplete ontstekingshuis kapot aan het gaan is, waardoor de as niet meer lekker draait, en hierdoor dus niet het juiste signaal naar de hallever doorgeeft.
Golfje van mn vrouwtje heeft dit ook gehad, ik was ff een paar maanden niet in NL dus kon het niet verhelpen: auto naar de dealer, die had alles gecontroleerd(zeiden ze) en wilde nu de komplete bedrading gaan doormeten en vervangen..
Gelukkig was toen nog een jonge monteur die dacht: ik heb toch nog een ontstekinghuis kompleet liggen, laat ik het gewoon proberen... Die trok het oude huis los, en het tandwiel dat voor de omwentelingen op de tussenas moet zorgen, miste een groot gedeelte van de vertanding, waardoor ie niet lekker op de tussenas aangreep, en dus kwam het signaal niet lekker door, met precies dezelfde symptomen als bij jou, totdat ie echt niet meer wilde draaien...
Golf mk1 GTI 1.9 8V (TE KOOP)
Golf 4 GTI big-turbo: wordt TSI+DSG waarschijnlijk.. evt icm GT3076r.
Corrado 1.8 20vt (500pk in de maak)
Avatar gebruiker
Bluepower
VWF Average
VWF Average
 
Berichten: 4401
Sinds: 13-Apr-06

Berichtdoor wolf1 » 19-jan-09, 21:47

Het zou handig zijn als die niet start. Om te kijken of die een vonk heeft of brandstof krijgt. Kan bijvoorbeeld relais van brandstofpomp zijn, of bobine gaan wel eens stuk.
Avatar gebruiker
wolf1
VWF nieuweling
VWF nieuweling
 
Berichten: 30
Sinds: 16-Aug-07

Berichtdoor svennie » 19-jan-09, 23:00

OK. Maar het zou dus wel aan te raden zijn om te beginnen met het vervangen van de halgever?
Weet zo niet wat de kosten ervan zijn, maar de monteur zei dat dat in ieder geval goedkoper is dan de brandstofpomp, die het ook kan zijn.
Avatar gebruiker
svennie
VWF Amateur
VWF Amateur
 
Berichten: 731
Sinds: 11-Apr-06
Plaats: Heerlen

Berichtdoor Golftuning » 20-jan-09, 09:24

Lijkt behoorlijk op mijn probleem.

Nadat ik de auto had gewassen wilde ie ook slecht starten.
Dacht dus dat het kwam door water op de ontsteking.

Toch aan de loop gekregen en ondervonden dat hij steeds uitviel onder het rijden.

Paar dagen later wilde ie totaal niet meer starten.

Bleek de bobine kapot te zijn.... Dus zou gewoon even je auto laten uitlezen!
Golftuning
Oud VWF Diender
Oud VWF Diender
 
Berichten: 2029
Sinds: 10-Apr-06
Plaats: Groningen

Berichtdoor hawkeye » 20-jan-09, 09:55

Misschien zit de fout in het contactblokje achter het contactslot, ook een veel voorkomende kwaal bij type 3, dan wel en dan weer niet starten en spontaan afslaan. Hou ons op de hoogte.
Avatar gebruiker
hawkeye
VWF Average
VWF Average
 
Berichten: 7473
Fotos: 2
Sinds: 11-May-06

Berichtdoor svennie » 20-jan-09, 13:38

Ik heb de auto hier al een keer voor laten uitlezen, maar gaf geen fouten aan. Dus de bobine is het dan ook niet lijkt mij.
En het is bijmij maar af en toe. Zo rijdt en start hij een week zonder problemen en zo heb ik het probleem wel 3 tot 4 keer op een dag.
Avatar gebruiker
svennie
VWF Amateur
VWF Amateur
 
Berichten: 731
Sinds: 11-Apr-06
Plaats: Heerlen

Berichtdoor svennie » 21-jan-09, 20:32

Niemand die iets met zekerheid kan zeggen?
Morgenvroeg breng ik hem namelijk weg hiervoor.
Avatar gebruiker
svennie
VWF Amateur
VWF Amateur
 
Berichten: 731
Sinds: 11-Apr-06
Plaats: Heerlen

Berichtdoor pigeon » 21-jan-09, 20:48

spuit voor de zekerheid eens met een plantenspuit gevuld met water de bobine nat, door de nevel kan je zien of er vonken vanaf komen, ik had het ook. Tis een bekend probleem bij de type 3.
Avatar gebruiker
pigeon
VWF Rookie
VWF Rookie
 
Berichten: 361
Sinds: 04-Oct-06

Berichtdoor pinkfloyd » 21-jan-09, 23:47

bobine wordt bij een ABU ook niet door de zelfdiagnose gecontroleerd.
VW New Beetle 'blackmagic' 1.8T Highline

-- VAG-COM 311.2 --
Avatar gebruiker
pinkfloyd
VWF Amateur
VWF Amateur
 
Berichten: 1287
Sinds: 12-Apr-06
Plaats: Someren - Eind

Berichtdoor svennie » 22-jan-09, 10:01

Ok. Hij staat nu bij de garage. Morgenmiddag ga ik hem ophalen. Ben benieuwd of het de halgever was dan. DIe gaan ze namelijk in ieder geval vernieuwen.
Avatar gebruiker
svennie
VWF Amateur
VWF Amateur
 
Berichten: 731
Sinds: 11-Apr-06
Plaats: Heerlen

Berichtdoor dkeune » 22-jan-09, 11:23

kan ook gewoon iets simpels als je rotor en verdelerkap zijn, die dingen zorgen ook voor zulke klachten als ze doorslaan door vocht etc
Volkwagen Golf mk3 1.6 55kw Milestone Garage topic
Avatar gebruiker
dkeune
VWF Amateur
VWF Amateur
 
Berichten: 1290
Sinds: 10-Apr-06
Plaats: Neede

Berichtdoor svennie » 25-jan-09, 15:31

Ze hebben nu de halgever vervangen en tot nu toe hebik nog nergens last van gehad.
Dus nog een afwachten voordat ik zeker kan zeggen dat het dat was.
Avatar gebruiker
svennie
VWF Amateur
VWF Amateur
 
Berichten: 731
Sinds: 11-Apr-06
Plaats: Heerlen

Volgende

Keer terug naar Golf I, II, III, Jetta & Vento Problemen

Wie is er online

Gebruikers op dit forum: Bing [Bot] en 3 gasten