Golf IV 1.4 16v lambdasonde defect?

Algemene topics over Volkswagen problemen
joshuamaurer
VWF Nieuwkomer
Posts: 1
Lid sinds: 9 Oct 2019

Golf IV 1.4 16v lambdasonde defect?

Berichtdoor joshuamaurer » 09 okt 2019 12:28

Beste forumleden,

Momenteel ondervind ik een aantal problemen met mijn Golf IV.

Tijdens het rijden, boven de 2.000 toeren begon onlangs de auto hevig te schudden en te schokken. Vervolgens ging er op het dashboard het EPC lampje branden. Motor afgezet, 5 minuten gewacht en weer gestart. Lampje uit en auto reed prima. Aantal weken later hetzelfde probleem. Ditmaal bleef het lampje echter branden. Tot de dag van vandaag. Auto uit laten lezen en er kwam iets met de lambdasonde naar voren. Voor de zekerheid uit Duitsland een nieuwe lambda besteld welke nog binnen moet komen. Mijn vraag echter, kan dit probleem veroorzaakt worden door een defecte lambda?
Daarnaast ging onlangs tijden het branden van de EPC ook het acculampje branden. Op dit moment viel de stuurbekrachtiging uit, en was de motor uitgegaan. Auto starte daarna lastig.

Iemand ideeën, tips of suggesties?

Alvast bedankt! :)

 



Bollo
VWF Nieuwkomer
Posts: 25
Lid sinds: 18 Aug 2019
Locatie: Olst

Re: Golf IV 1.4 16v lambdasonde defect?

Berichtdoor Bollo » 10 okt 2019 19:37

Vermoedelijk zal je de auto moeten laten uitlezen en eventueel storingscodes hier plaatsen. Dan kunnen de forum genoten ook wat meer helpen :)

Acculampje kan duiden op een niet ladende accu of dynamo die de geest heeft gegeven.
Assumption is the mother of all f*ck-ups....


Terug naar “Volkswagen Problemen”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 3 gasten