Terugkerend Probleem Motormanagment

Problemen met Golf IV, V, Bora/Jetta & Touran.

Terugkerend Probleem Motormanagment

Berichtdoor DNY » 5-aug-09, 22:01

Hallo

Ik heb een golfIV 1.6 16v Highline uit 2000 met 155000 km op de teller

Mijn Probleem:

Terwijl ik aan het rijden ben valt in ene mijn auto stil en gaat het motormanagment lampje branden en het olie lampje.
Op mijn display verschijnt de volgende tekst: STOP! check oil pressure.
Let wel het hele vermogen van de auto is weggevallen niets werkt meer

Om een lang verhaal kort te maken , ik heb dit in 2 jaar tijd al meer dan 10 x meegemaakt.
En ik weet als dit gebeurd dat er eigelijk niets aan de hand is.
Want als ik eventjes 15 minuten aan de kant sta , start mijn auto gewoon weer en kan ik mijn weg weer vervolgen , alleen het motormanagment lampje blijft branden.
Zet ik de auto vervolgens thuis voor de deur , en wil ik de volgende dag even langs de garage blijkt dat het motormanagmentlampje uit te zijn alsof er niets is gebeurd.
Reset de auto zichzelf soms na een bepaalde tijd?
Bij mijn bovag garage kunnen ze me niet verder helpen simpelweg omdat ze alle opties al een keer bekeken hebben waaronder de lamdasone?
Morgen wil ik even langs de officiele dealer gaan om te kijken of die dit probleem herkennen
Ik hoop dat er mensen zijn die mij een beetje verder kunnen helpen met dir probleem
Thx iig voor jullie hulp/reacties!

Danny
Avatar gebruiker
DNY
VWF nieuweling
VWF nieuweling
 
Berichten: 19
Sinds: 31-May-07

Word VWForum Supporter en surf een jaar bannervrij




Re: Terugkerend Probleem Motormanagment

Berichtdoor Bertolucci » 5-aug-09, 23:00

Koppel 15 minuten de pluspool van de accu los, dit om alles te resetten en weer in de fabriekswaarden te krijgen, dit zou resultaat kunnen geven, succes.
lupo 1.4 44kw- koni sportkit-remus einddemper-bmc inlegfilters-Oz superleggera-michelin exalto pe2 195-50-15-SKN chiptuning
Bertolucci
VWF nieuweling
VWF nieuweling
 
Berichten: 3
Sinds: 29-Jul-09

Re: Terugkerend Probleem Motormanagment

Berichtdoor DNY » 6-aug-09, 08:34

Vanmorgen even langs de VW dealer geweest
De computer er even aan en dit kwam eruit:

2 Storingen Herkend

16706 P0322 035
Sensor motortoerental
geen signaal
sporadisch

16885 P0501 035
Rijsnelheidssignaal 1
Onaannem. Signaal
sporadisch

Hup even resetten en alles is weer bij het oude.
En dit probleem komt na verloop van tijd weer terug
Ik moet zeggen dat het toerentalsensor al een paar keer vervangen is.
Avatar gebruiker
DNY
VWF nieuweling
VWF nieuweling
 
Berichten: 19
Sinds: 31-May-07

Re: Terugkerend Probleem Motormanagment

Berichtdoor ruudje » 11-aug-09, 17:42

[quote="DNY"]Vanmorgen even langs de VW dealer geweest
De computer er even aan en dit kwam eruit:

2 Storingen Herkend

16706 P0322 035
Sensor motortoerental
geen signaal
sporadisch

16885 P0501 035
Rijsnelheidssignaal 1
Onaannem. Signaal
sporadisch


toerental sensor gaat zeer vaak stuk!
gewoon vervangen als hij erin staat, anders sta je ook nog is een keer echt stil
seat ibiza cupra 20vt
fore sale!
Avatar gebruiker
ruudje
VWF Rookie
VWF Rookie
 
Berichten: 160
Sinds: 31-Oct-06


Keer terug naar Golf IV, V, Bora/Jetta & Touran Problemen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast