mk4 TDI startprobleem bij warme motor

Problemen met Golf IV, V, Bora/Jetta & Touran.
Gebruikersavatar
caggie
VWF Nieuweling
VWF Nieuweling
Posts: 274
Lid sinds: 13 Apr 2006
Locatie: Amsterdam West Osdorp/Aker

mk4 TDI startprobleem bij warme motor

Berichtdoor caggie » 05 apr 2008 17:14

Zoals de titel het al zegt:

mijn mk4 TDI uit 99 (110pk) slaat bij koude start direkt aan maar zodra je em na een rit opnieuw wilt starten moet je 6/7 sec je sleutel doorduwen wat denk ik niet goed is voor je startmotor anders slaat ie niet aan. Ik ben volgens mij niet de enige met dit probleem want ik had het meen ik ooit ergens gelezen.

wie weet wat het kan zijn? Temp. sensor of iets dergelijks?

 



Gebruikersavatar
L3viThi4N
VWF Nieuweling
VWF Nieuweling
Posts: 51
Lid sinds: 10 Apr 2006

Berichtdoor L3viThi4N » 05 apr 2008 19:43

Waarschijnlijk is je startmotor aan vervanging toe of het is een massa probleem. Ik denk het eerste.
Sometime you are the bug, sometimes I am the windshield.

Gebruikersavatar
L3viThi4N
VWF Nieuweling
VWF Nieuweling
Posts: 51
Lid sinds: 10 Apr 2006

Berichtdoor L3viThi4N » 05 apr 2008 19:45

Sometime you are the bug, sometimes I am the windshield.

Gebruikersavatar
bjuriaan
VWF Nieuweling
VWF Nieuweling
Posts: 440
Lid sinds: 17 Sep 2007

Berichtdoor bjuriaan » 05 apr 2008 20:08

ff zoek functie gebruiken...

Gebruikersavatar
caggie
VWF Nieuweling
VWF Nieuweling
Posts: 274
Lid sinds: 13 Apr 2006
Locatie: Amsterdam West Osdorp/Aker

Berichtdoor caggie » 05 apr 2008 21:35

tenx mannen




bjuriaan schreef:ff zoek functie gebruiken...


Moeten ze hier maar een fatsoenlijk zoek systeem installeren....


Terug naar “Golf IV, V, Bora/Jetta & Touran Problemen”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten