polo start niet..

Problemen met Polo, Lupo, Fox & UP!.

polo start niet..

Berichtdoor MaartennPolo » 9-mei-11, 07:51

Sinds gister start de auto ineens niet meer..
De startmotor zelf slaat helemaal niet meer aan
De accu is gewoon goed en heb in de auto verder ook wel stroom..

Was plotseling, stond bij de winkel en toen begon het gedonder :cry:
Moest hem aanduwen, ging trouwens wel meteen aan

Nou heb ik al wat gegoogled, en kwam uit op een contactblokje achter het contact wat het Miss zou kunnen zijn,
Ik hoor als de sleutel omdraai ook helemaal geen klik van een relais of iets..

Nou had ik dit wel is vaker, maar dan deed die het na 3 pogingen wel weer
Zou het inderdaad aan het contact blokje kunnen liggen ?
polo 6n (verkocht)
polo 6n2 (verkocht)

Golf 3 cabrio

Maarten on Flickr
Avatar gebruiker
MaartennPolo
VWF Amateur
VWF Amateur
 
Berichten: 726
Fotos: 0
Sinds: 20-Feb-11
Plaats: Enschede

Word VWForum Supporter en surf een jaar bannervrij




Re: polo start niet..

Berichtdoor cadillac » 9-mei-11, 10:03

ja, of aan je startmotor
cadillac
VWF Amateur
VWF Amateur
 
Berichten: 565
Sinds: 10-May-10
Plaats: fryslân

Re: polo start niet..

Berichtdoor MaartennPolo » 9-mei-11, 10:29

nouja ik begin maar is om het contact blokje te vervangen...

startmotor deed het ineens niet meer, en maakt ook geen enkel geluid ofzo..
denk zelf dat het aan het contactblokje ligt, omdat ik dit ook wel is vaker had, en dat die na een paar pogingen het wel gewoon deed

ik houd jullie op de hoogte :tu:
polo 6n (verkocht)
polo 6n2 (verkocht)

Golf 3 cabrio

Maarten on Flickr
Avatar gebruiker
MaartennPolo
VWF Amateur
VWF Amateur
 
Berichten: 726
Fotos: 0
Sinds: 20-Feb-11
Plaats: Enschede

Re: polo start niet..

Berichtdoor MaartennPolo » 9-mei-11, 18:31

kan het zijn dat het contactblokje boven de zekeringkast zit ?
ik hoor daar namelijk nu wel iets klikken als ik de sleutel omdraai,
dan zou die dus verder wel werken...
ik heb het hele stuur en alles eraf gehaald, maar kon ook geen blokje vinden achter het contact...

iemand nog enig idee wat dit nog meer zou kunnen zijn ?
of hoe ik kan controleren wat het is
polo 6n (verkocht)
polo 6n2 (verkocht)

Golf 3 cabrio

Maarten on Flickr
Avatar gebruiker
MaartennPolo
VWF Amateur
VWF Amateur
 
Berichten: 726
Fotos: 0
Sinds: 20-Feb-11
Plaats: Enschede

Re: polo start niet..

Berichtdoor MK2-VRT » 9-mei-11, 18:38

Maarten,

Doe even makkelijk en probeer hetvolgende,

Als je op de startmotor kijkt zie je de dikke + kabel, ernaast zit nog een klein kabeltje, trek deze los en neem een stukje kabel, zet die kabel op het contact van de startmotor en hou het uiteinde op de + van de accu ( wel in de vrij zetten want anders heb je auwa aan de voeten ) draait de startmotor nu wel ?

Zo ja, meet op de originele kabel of je de accuspanning meet terwijl iemand anders de sleutel in de startstand houd, als je onbelast 12V meet en belast maar bv 7V dan heb je een kabelbreuk of slecht contact in die kabel ( loopt naar contactslot )

Meet je niks dan is je contactblokje achterop het contactslot defect, dit zou ook een mogelijkheid zijn als je maar een paar volt erop meet..

Het geklik wat je hoort is een relai in de zekeringkast en is normaal.

Doet de startmotor nog niks als je hem overbrugt zoals ik omschreef, dan is je start relai kapot ( al gaan die niet zo vaak stuk )

Gr Stefan
Golf 2 VR6 '85 200Pk >
Golf 2 1.9 AFN TDI '83 200 Pk 441 NM WMI
Golf 2 1.6 '84 75Pk ( Project > VRT )
Seat Leon '03 ARL ( Vrouwtje ) 205Pk 454+NM
Bmw E36 325 Turbo 350Pk
Avatar gebruiker
MK2-VRT
VWForum Moderator
VWForum Moderator
 
Berichten: 24919
Fotos: 40
Sinds: 31-Jul-09
Plaats: Limburg

Re: polo start niet..

Berichtdoor MK2-VRT » 9-mei-11, 18:39

Ow ja, voor een How-to over het contactblokje moet je even bij handleidingen kijken, daar heb ik er ene over gemaakt met foto's

:tu:
Golf 2 VR6 '85 200Pk >
Golf 2 1.9 AFN TDI '83 200 Pk 441 NM WMI
Golf 2 1.6 '84 75Pk ( Project > VRT )
Seat Leon '03 ARL ( Vrouwtje ) 205Pk 454+NM
Bmw E36 325 Turbo 350Pk
Avatar gebruiker
MK2-VRT
VWForum Moderator
VWForum Moderator
 
Berichten: 24919
Fotos: 40
Sinds: 31-Jul-09
Plaats: Limburg

Re: polo start niet..

Berichtdoor MaartennPolo » 9-mei-11, 19:10

Bedankt voor de info man :tu:
Zal het zo is proberen,Maar kan ik niet gewoon de plus van de accu pakken?
Inplaats van die van het contact ?

Zo niet, welke is de plus van het contact ?
polo 6n (verkocht)
polo 6n2 (verkocht)

Golf 3 cabrio

Maarten on Flickr
Avatar gebruiker
MaartennPolo
VWF Amateur
VWF Amateur
 
Berichten: 726
Fotos: 0
Sinds: 20-Feb-11
Plaats: Enschede

Re: polo start niet..

Berichtdoor MK2-VRT » 9-mei-11, 21:46

Maarten,

Voor de startmotor te overbruggen moet je juist de + van de accu nemen, had het misschien niet goed vermeld.

Gr Stefan
Golf 2 VR6 '85 200Pk >
Golf 2 1.9 AFN TDI '83 200 Pk 441 NM WMI
Golf 2 1.6 '84 75Pk ( Project > VRT )
Seat Leon '03 ARL ( Vrouwtje ) 205Pk 454+NM
Bmw E36 325 Turbo 350Pk
Avatar gebruiker
MK2-VRT
VWForum Moderator
VWForum Moderator
 
Berichten: 24919
Fotos: 40
Sinds: 31-Jul-09
Plaats: Limburg

Re: polo start niet..

Berichtdoor MaartennPolo » 11-mei-11, 07:54

nou ik boek vooruit gang :P
kan maar een uurtje per dag sleutelen dus schiet niet zo op,
gister heb ik ff de startmotor getest rechtstreeks op de accu, en deze werkt gewoon..
verder even de draad naar het contact doorgemeten, en hier komt maar 0,02 volt op te staan als je de sleutel omdraait :evil:

dus dan is het contact blokje kapot, nu nog zien dat kreng eruit zien te krijgen :lol:

het ''contactslothuis'' zit met zon koploze bout vast op de zwarte bus...
ik heb al gekeken bij joun handleiding, maar bij mij zit het toch allemaal iets anders :SCRATCH:
( polo 6n )
nouja ga vanmiddag maar weer is ff kijken of ik het voor elkaar krijg...
polo 6n (verkocht)
polo 6n2 (verkocht)

Golf 3 cabrio

Maarten on Flickr
Avatar gebruiker
MaartennPolo
VWF Amateur
VWF Amateur
 
Berichten: 726
Fotos: 0
Sinds: 20-Feb-11
Plaats: Enschede

Re: polo start niet..

Berichtdoor MK2-VRT » 11-mei-11, 08:25

Het zit toch voor 90% ongeveer hetzelfde allemaal, in mijn how-to was het een auto zonder startblokkering, als je die wel hebt, even de stekker los maken, je moet die breekbout even los tikken met een beiteltje o.i.d.

Het boutje moet eruit, je kan erna gewoon een M8 bout ervoor gebruiken..

Als je geen trekker hebt is het het makkelijkst om onderaan de kruiskoppeling los te draaien, dan komt de hele stang mee eruit en kun je het kleine kruiskop schroefje los draaien en het contactblokje eruit pakken.

Ik ben benieuwt..

:tu:
Golf 2 VR6 '85 200Pk >
Golf 2 1.9 AFN TDI '83 200 Pk 441 NM WMI
Golf 2 1.6 '84 75Pk ( Project > VRT )
Seat Leon '03 ARL ( Vrouwtje ) 205Pk 454+NM
Bmw E36 325 Turbo 350Pk
Avatar gebruiker
MK2-VRT
VWForum Moderator
VWForum Moderator
 
Berichten: 24919
Fotos: 40
Sinds: 31-Jul-09
Plaats: Limburg

Re: polo start niet..

Berichtdoor MaartennPolo » 11-mei-11, 09:15

thnx man !
als ik jou toch niet had :tu:
ja ik had al gekeken, maar bij mij zit die kruiskoppeling veel hoger, bijna in het dashboard
maarja dat moet wel lukken allemaal :D
polo 6n (verkocht)
polo 6n2 (verkocht)

Golf 3 cabrio

Maarten on Flickr
Avatar gebruiker
MaartennPolo
VWF Amateur
VWF Amateur
 
Berichten: 726
Fotos: 0
Sinds: 20-Feb-11
Plaats: Enschede

Re: polo start niet..

Berichtdoor MaartennPolo » 13-mei-11, 07:44

het is allemaal al gemaakt, toch maar met een poelietrekker..:P

nog ff een foto van waar een bout hoort te zitten :lol:
Afbeelding
polo 6n (verkocht)
polo 6n2 (verkocht)

Golf 3 cabrio

Maarten on Flickr
Avatar gebruiker
MaartennPolo
VWF Amateur
VWF Amateur
 
Berichten: 726
Fotos: 0
Sinds: 20-Feb-11
Plaats: Enschede

Re: polo start niet..

Berichtdoor MK2-VRT » 13-mei-11, 18:48

Dus hij start weer Maarten ? :tu:
Golf 2 VR6 '85 200Pk >
Golf 2 1.9 AFN TDI '83 200 Pk 441 NM WMI
Golf 2 1.6 '84 75Pk ( Project > VRT )
Seat Leon '03 ARL ( Vrouwtje ) 205Pk 454+NM
Bmw E36 325 Turbo 350Pk
Avatar gebruiker
MK2-VRT
VWForum Moderator
VWForum Moderator
 
Berichten: 24919
Fotos: 40
Sinds: 31-Jul-09
Plaats: Limburg


Keer terug naar Polo, Lupo, Fox & UP! Problemen

Wie is er online

Gebruikers op dit forum: tikra en 1 gast