mk4 TDI startprobleem bij warme motor

Problemen met Golf IV, V, Bora/Jetta & Touran.

mk4 TDI startprobleem bij warme motor

Berichtdoor caggie » 5-apr-08, 16:14

Zoals de titel het al zegt:

mijn mk4 TDI uit 99 (110pk) slaat bij koude start direkt aan maar zodra je em na een rit opnieuw wilt starten moet je 6/7 sec je sleutel doorduwen wat denk ik niet goed is voor je startmotor anders slaat ie niet aan. Ik ben volgens mij niet de enige met dit probleem want ik had het meen ik ooit ergens gelezen.

wie weet wat het kan zijn? Temp. sensor of iets dergelijks?
Avatar gebruiker
caggie
VWF Rookie
VWF Rookie
 
Berichten: 280
Sinds: 13-Apr-06
Plaats: Amsterdam West Osdorp/Aker

Word VWForum Supporter en surf een jaar bannervrij




Berichtdoor L3viThi4N » 5-apr-08, 18:43

Waarschijnlijk is je startmotor aan vervanging toe of het is een massa probleem. Ik denk het eerste.
Sometime you are the bug, sometimes I am the windshield.
Avatar gebruiker
L3viThi4N
VWF nieuweling
VWF nieuweling
 
Berichten: 51
Sinds: 10-Apr-06

Berichtdoor L3viThi4N » 5-apr-08, 18:45

Sometime you are the bug, sometimes I am the windshield.
Avatar gebruiker
L3viThi4N
VWF nieuweling
VWF nieuweling
 
Berichten: 51
Sinds: 10-Apr-06

Berichtdoor bjuriaan » 5-apr-08, 19:08

ff zoek functie gebruiken...
Avatar gebruiker
bjuriaan
VWF Rookie
VWF Rookie
 
Berichten: 453
Sinds: 17-Sep-07

Berichtdoor caggie » 5-apr-08, 20:35

tenx mannen




bjuriaan schreef:ff zoek functie gebruiken...


Moeten ze hier maar een fatsoenlijk zoek systeem installeren....
Avatar gebruiker
caggie
VWF Rookie
VWF Rookie
 
Berichten: 280
Sinds: 13-Apr-06
Plaats: Amsterdam West Osdorp/Aker


Keer terug naar Golf IV, V, Bora/Jetta & Touran Problemen

Wie is er online

Gebruikers op dit forum: Fritsdeblitz en 2 gasten