VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Audi problemen
  • Gebruikersavatar
#2838403
Goedemorgen

Ik ben al enige tijd in het bezit van een Audi a6 c7 2.0 tfsi uit het jaar 2012.

Nu is het zo dat die auto vanaf dag 1 al niet lekker rijd stom dat ik hem toch gekocht heb maar helaas het is nu niet anders.
De auto start soms heel beroerd en schud dan en dan lijkt het op dat die op 3 cillinders loopt.
De auto is terug geweest naar het bedrijf waar ik hem kocht en volgens hun was de automaatbak kapot en is deze vervangen.
Helaas was dat niet het euvel al rijd die wel beter dan voorheen.
Ik zelf heb de injectoren laten reinigen bij Digicar in Doetinchem en volgens hun was er 1 vervuild maar ook dat mocht niet baten.
Nu heb ik van alles al getest en vervangen.

Luchtfilter
Bobines en bougies
Lmm gereinigd
En 102 benzine getankt Incl injectie reiniger
Vacuüm getest

Niks hielp en nu heb ik hem vandaag uitgelezen en gaf die aan cillinder overslag bij cillinder nummer 2.
Bobines uitgewisseld maar niks hielp.
Nu is mijn vraag zou het dan toch de injectoren kapot zijn of iets dergelijks en heeft er iemand toevallig ervaring mee want ben ten einde raad en nog even en de auto gaat via de voordeur naar binnen bij het bedrijf waar ik hem kocht.

Alvast bedankt.

Afbeelding
Wie heeft Update 3.0 al ontvangen?

De mijne is vorige week naar de dealer geweest voo[…]

Vcds

Bij een niet te nader noemen webshop koop je de so[…]

Koel systeem 2.0 FSI (BKY)

Hallo leden van het Volkswagen forum. Ik ben nieu[…]

Je hebt een quad lock (auto kant) naar ISO (radio […]

135°C is wel aan de hoge kant inderdaad.

Ik heb inmiddels zelf de oplossing gevonden. In ee[…]

Geluid schel na discover pro mib 2.5

Het kan zijn dat je unit niet goed geprogrammeerd […]

Bij mij werkt het gewoon, wel kabeltje van de iPho[…]