VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf I, II, III, Jetta & Vento
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
#1774254
Hallo,

Vraagje aan de kenners.

Motorcode ABS
Type: Golf 3 Cabriolet
Bouwjaar 1994
kmstand: 250.000

Deze auto start normaal. Onbelast toeren maken gaat prima.
Tijdens het wegrijden lijkt alles normaal. Boven de 2000 toeren doet de auto helemaal niks. Het duurt zo maar 20 tot 25 seconden tot de 100km/h. Doortrekken of snel overschakelen maakt geen verschil.

De uitlaat klinkt zwaar. Daarbij valt het me op dat bij stationair draaien er redelijk veel lucht uit de uitlaat komt. Geen rook ofzo. Auto verbruikt ook weinig olie.

Ik heb al gedaan:
gasklephuis schoongemaakt
luchtfilter nagekeken

Ik vermoed zelf:
uitlaat, deze klinkt zwaar maar is volledig origineel. Ik denk dat een of meerdere dempers aan barrels is en dat hierdoor geen of juist heel veel tegendruk is ontstaan.

Ontsteking niet op tijd. Lijkt me niet direct logisch aangezien de auto normaal start en normaal aanvoelt bij wegrijden. Wel ploft de auto bij terugschakelen naar bv de 2e versnelling.

Een heel verhaal, maar denk wel aardig duidelijk.

alvast bedankt voor het meedenken, al is het alleen maar morele steun.
#1774382
Hey michelm,

Ik ken het probleem dat heb ik ook met mijn Golf 3 1.8 adz/abs motor.
Bij mij is het onlangs nog niet opgelost:P.
Mare je had het over een plof, is dat uit je uitlaat of uit je motor.
Want ik heb 2jaar met een pingelende motor en die soms ook plofde gereden en dat kwam namenlijk omdat me ontsteking niet optijd stond.
Maar houd je auto ook in?
want dat heb ik ook tussen de 2000 en 4000 toeren houdt me auto in net of er iets verstopt zit.
Maar het kan ook zijn dat namenlijk je auto zich verzuipt dan houdt hij in en dan met t gasgeven reageerd hij niet en valt ie terug in zijn toeren na een paar seconden dan pakt ie weer.
zie je eventueel op t moment als je auto inhoudt ook n kleine zwarte walm uit je uitlaat komen t is niet groot maar t komt er wel n beetje uit.
Want dan kan t zijn dat je auto restant benzine in zijn uitlaat gooit dat heb k namenlijk ook.
Ik hoor het van je:)

mvg Nordin
#1774401
Hi,

Dank allereerst voor je reactie Nordin. Ik kan niet zeggen dat ik walmen zie of benzine ruik.

Die plof hoor ik in de uitlaat. Dat kan ook door een ontsteking welke niet op tijd staat.
Deze auto valt niet terug in toeren, maar hij gaat gelijkmatig heel langzaam sneller. Onbelast kun je redelijk toeren maken. Ook in z'n 2 en 3 komt ie tot z'n toerenbegrenzer. Maar dan ben je dus bijna een dag verder voordat je daaraan zit :mrgreen:

Uitlaat ga ik zowieso wat aan doen. Nu is het echt koppijn. Ik heb deze auto ingeruild, maar misschien blijf ik wel even met deze wagen rijden.
#1774680
hallo ik heb soortgelijk probleem met mijn vento 1.8 ABS
hij stotter bij lage toeren als ik dan halfgas geef dan stottert die heel snel achtermekaar.
ook heb ik gemerkt dat de temp meter op 70 graden blijft hangen, terwijl die wel warmer word omdat die fan wel aanslaat en die slaat meestal bij een temp van 98 graden aan.
dus ik denk dat mijn temp sensor kapot is! vandaar dat de meetwaarde verkeerd is en dus ook de computer de verkeerde waarde krijg, dat die denkt dat die nog koud is en dus meer benzine inspuit.
ik ga dit zo snel mogelijk proberen te vervangen
misschien heb je iets aan deze info

gr marcel
#1774695
Hi..

thanks voor je reply

Wel een aardige.. Niet vermeld. Het loshalen van de sensor in het koelwatersysteem of het loshalen van de lambda heeft geen noemenswaardig effect. Wel bij koude motor overigens. Hierdoor ga ik er voorlopig vanuit dat de sensor in orde is.

Het is bij mijn wagen ook niet stotteren, maar gewoon het idee hebben dat ie niet wil.

Wat het ook is.. ik zal het hier ook melden.. voor iedereen die een soortgelijk probleem kent of krijgt.
#1774771
Hey Michelm,

Dat probleem heb ik dus dat hij dus terug valt en dan langzaam omhoog klimt in zijn toeren maar bij mij stoot en schud hij wel.
Ik heb mijn auto 3uur lang bij Martin Schilder(VW dealer) laten onderzoeken ze hebben egt van alles gecheckt gedaan en zeiden jah je gasklephuis is kapot ofzo ze wisten t niet zeker en zou mij 695 ex kosten.
Vond ik n beetje te gortig worden voor iets dat ze niet zeker wisten en aangezien me auto heb gekogt voor me 1000euro.
Dus heb ik via klein gunnewiek(goede gebruikte onderdelen bedrijf zeker aanrader) een gebruikte besteld met 6maanden garantie.
Maar nog steeds heb ik het probleem wel minder.
2x me temperatuursensor vervangen levert ook nix op.
en me lambda sonde is getest zeiden ze.
mare die plof in je uitlaat kan best van de motor afkomstig zijn.
Hoor je ook tijdens het gasgeven uit het motorruim een soort ratelend schavend geluid komen(pingelend geluid) je hoort t n beetje als je motor op toeren komt rond 2000 a 3000 toeren.
Want dat is n teken dat je onsteking fout staat.
Als je uitlaat in barrels ligt of lekt kan je ook even kijken doormiddel van je hand op de achterdemper zijn pijp te drukken tydens dat de motor draait even kijken of hij ergens lekt en of hij veel tegendruk geeft.
Maar t lijkt mij stug dat je uitlaat verstopt zal zitten aangezien er best wel druk doorheen gaat en alles dat uit de motor gewoon gefilterd is door t luchtfilter en benzinefilter.
naja k ben eigenlijk bij mijn auto ook radeloos t kan van alles wezen net als bij jouwes maar je zal t net zien is t weer iets kleins lol.

mvg Nordin
#1775235
Zou toch eens je uitlaat controleren, gewoon even bij de kat los draaien en de uitlaat met een stukje draad vast binden, het zal wel een kabaal zijn, stukje rijden en kijken of het beter gaat, dan heb je gelijk wat uitgesloten.

25 seconden of nog langer is wel overdreven lang, mocht het mengsel of ontsteking niet goed zijn, dan liep hij ook onbelast wel slecht, of liep hij tijdens het rijden niet mooi.

Gr Stefan
#1775418
michel ik heb vandaag bij mijne de tempsensor vervangen, andere bougie kabels. en roter en rotorkapverdeler schoongemaakt en lichtjes opgeschuurd!
probleem is helemaal opgelost stotterd helemaal niet meer :tu:
#1790927
Ik ben er ook uit.. heel stom.. ontsteking stond dus toch niet op tijd. Was er redelijk snel achter, maar daarna weekje met verlof. Net dacht ik ineens dat ik nog even moet melden wat nu het probleem was.

De ontsteking stond veel te laat. Eerst zelf op gevoel iets vroeger gezet. Uiteindelijk zat ik er een paar graden naast. Rijdt nu weer als een nieuwe.

Een nieuwe katalysator moet ook, deze rammelt en met de APK kwam ie met moeite aan 4,9 CO
#2626801
Hallo,
Ik heb een golf 3 cabrio 1.8 benzine 90 pk
Sinds kort stottert de wagen in ralenti.
De motor stottert niet maar aan de uitlaat stottert de wagen.
Dit heb ik reeds gedaan:
Nieuwe bougies
Nieuwe olie, lucht en benzine filter
Nieuwe starter, nieuwe alternator
Nieuwe bobine, nieuw voetstuk aan de carburator
De volledige uitlaat nagekeken en afgehaald
Zelfs katalysator er vanonder gehaald
Zelfs dan nog stottert hij
Iemand een idee wat er nog kan zijn?

Weet je wel zeker dat er twee achteruitrijlampen o[…]

ja ik had me eerst voorgesteld in de garage. Leek […]

Volkswagen Polo 6R 2009 EPC probleem

De auto is al uitgelezen en alles wat rood was in […]

Die heb ik al vervangen. Beide antennekabels waren[…]

De sensor die onder de motorsteun zit is nr. 01M92[…]

Ik kan dat topic niet meer terugvinden over een mo[…]

https://www.kleinanzeigen.de/s-032145169q/k0 Je[…]

Gestolen Polo T-833-SH

Beste leden, Helaas heeft iemand weer niet met zi[…]