VWForum.nl

The #1 Online Volkswagen Community

Algemeen Golf & Jetta VI, VII
  • Gebruikersavatar
#2741632
Android Auto

Bastiaan86
blz 35

Schreef je "Android werkend."

Zou je willen delen hoe ?

Heb de app (niet NL natuurlijk) maar staat in Discover Media Pro niet bij de Apps Alleen VW Guide die ik ook gedownload heb.

= Samsung S5. Bij Mirrorlink staat wel de VW app maar niet Android Auto.

Hoe dit werkend te krijgen ?

Kreeg ook alleen de VW app aan de praat. Zou via Mirrorink ook screen mirroring moeten krijgen toch maar dat lukt niet.

Alvast bedankt.

ps : heb idd een oude DCM Pro van voor week 45.. Jammer, jammer, jammer...
#2741699
Goedemorgen,

Ik wil graag via carplay (apple) spotify luisteren. Dat is niet zo'n probleem. Dat lukt wel.
Nu wil ik voor de vakantie de nummers downloaden en op een memory card zetten die in het dashboardkastje zit. Kan ik de nummers dan offline via barplay/spotify afspelen?
Iemand dit al geprobeerd?
Alvast bedankt
Lokkie
#2741701
JurgenGTE schreef:Laadklep is idd de klep van je stekker!

Ik had vanochtend m'n stekker vast gevroren zitten, althans de ontgrendeling werkte niet.

5 minuutjes een verf fohn er op ingesteld op 200 graden en hij was weer los, naar mijn idee niet echt over nagedacht want ik ben de 6e al op kantoor die zn stekker er niet uit kreeg..
ag nu ligt mn fohn gewoon naast mn oplaad blok en kan ik gelijk aan de gang :P

Ik heb hetzelfde probleem gehad met de vastgevroren stekker. Alleen staat mijn auto 350mtr van huis dus een föhn gaat niet werken. Vorige week was ik bij de dealer voor een 30k beurt en daar vertelden ze mij dat er een ring is voor om de stekker zodat er geen vocht in het oplaadpunt kan komen en deze dus lastiger bevriest.
Nu in het voorjaar niet meer zo van toepassing, maar in het najaar ga ik het zeker proberen.
#2747560
Goedemorgen,

Mag helaas onderstaande ook ervaren op dit moment.
Hybridesysteem staat in storing en tijdens reparatie is ook de airco in storing gesprongen.

Auto staat nu al 3 weken bij D'Ieteren in Brussel (rijd op Belgisch kenteken) en ik vrees dat het nog wel even gaat duren.

Heb dezelfde zaken ervaren als meer mensen benoemen. Echt heel zuinig is hij niet maar het is gewoon een hele fijne auto en ik mis hem wel een beetje :(

We wachten het maar af.
FrankyGTE schreef:Heren goedenmiddag,

Inmiddels ben ik al 2 weken in het bezit van een Golf GTE.
Naar alle tevredenheid tot aan 4 dagen geleden.
Na 1400 km heeft de Golf GTE het begeven. Had meerdere storingen.

Teweten:

- Hybride systeem defect
- Bandencontrole defect
- Startsysteem defect.
- Mist communicatie met het systeem
- Airbag systeem defect.
enz enz.

Met de auto was geen meter meer te rijden!!
De auto is afgesleept naar de bekende Volkswagen dealer hier in de buurt.
Deze heeft te kennen gegeven dat de hoofdzekering gesprongen was van het hybride systeem (60 ampere !!) en de zekering voor het start systeem (30 ampere !)

Nu rijd de auto inmiddels weer maar de auto word nog vast gehouden op locatie. dit omdat er vanuit de importeur (de welbekende vrienden PON) metingen verricht worden over de Kabels heen vanuit het hybride systeem. Er is misschien een mogelijkheid dat de kabels te licht zijn ? (te dun)

Nu is het wachten op antwoord vanuit Duitsland. en helaas rijd ik nog zonder GTE :(
Ik was zeer tevreden over de rijstyle van de auto.

Zuinig was deze nog niet... maar dat oordeel komt later wanneer ik er meer KM's op heb zitten. ik probeer alle modussen uit van de GTE (hybride, vol elektrisch, gte, en recuperatie stand)

Mijn GTE is van september 2015.

(moest even stukje frustratie kwijt) :mrgreen: 8)
#2747818
kgrootnl schreef:Echt heel zuinig is ie niet is geheel afhankelijk hoe je rijd.
Ik reed prima 1 op 30 heen en weer naar huis en dan rij ik 85km per dag
Hoi,

Zou je willen reageren in het topic dat ik heb aangemaakt?
http://www.vwforum.nl/golf-jetta-vi-vii ... 96479.html" onclick="window.open(this.href);return false;

Je geeft aan dat je 1 op 30 haalt. Dat is dan dus 3,3l/100km.
Hoe doe je dat dan? Rij je dan eerst puur elektrisch tot hij vanzelf naar hybride schakelt?
#2747820
Lokkie,

Nee, dat kan niet.
Je zult de nummers altijd via de spotify app af moeten spelen als je ze downloadt en dus moeten de nummers ook altijd op je iPhone staan. Je iPhone heeft geen toegang tot de memory card die in je dashboard zit.

Pidi
Lokkie63 schreef:Goedemorgen,

Ik wil graag via carplay (apple) spotify luisteren. Dat is niet zo'n probleem. Dat lukt wel.
Nu wil ik voor de vakantie de nummers downloaden en op een memory card zetten die in het dashboardkastje zit. Kan ik de nummers dan offline via barplay/spotify afspelen?
Iemand dit al geprobeerd?
Alvast bedankt
Lokkie
#2753360
Hi,

Een klein Vagcom GTE vraagje icm DLR-Xenon

Weet iemand hoe ik de DLR van de Xenon standaard aan kan zetten met vagcom?
Mijn doel is de verlichting in de 'auto' stand te zetten en zowel de GTE als Xenon led's aan te hebben staan

Afbeelding

Of heeft iemand een adresje waar ik dit aan kan laten zetten?

bedankt!
#2761645
Hallo GTE rijders,

Ik ervaar sinds kort hetzelfde probleem met de accu. Wanneer ik hem volledig laadt kom ik maximaal tot 30-35km. Dit wisselt nogal. Nu moet is als kanttekening toevoegen dat er 2 maanden geleden "lekkage" was vast gesteld bij de accu's. Ik heb daarom een compleet nieuw accupakket geïnstalleerd gekregen. Heeft iemand dit ook al meegemaakt met zijn VW Golf GTE 2015?
#2762059
Had Android Auto sinds begin april werkend en soms aanvullend tov VW nav o.a. beter overzicht verkeersdrukte e.d. Heb deel kaarten West NL offline gezet dus kost ook geen data.
Bovendien leest deze SMS en WhatsApp voor....

Maar all of a sudden werkt deze niet meer.

Heb voorkeuze op Android Auto staat maar start nu altijd Mirrorlink en daar kan ik niet zoveel mee.

Heb app al verwijderd en opnieuw geinstalleerd maar helpt niet.

Wie zou me verder kunnen helpen ?
#2764843
Ik heb sinds een paar weken een Golf GTE, nu zo'n 3500km in gereden. Ik heb de GTE omgerolen voor een Lexus IS 300h, puur vanwege de bijtelling. De vorige eigenaar heeft zowat alle opties die er waren aangevinkt en dat is wel lekker (en maakt veel goed). Vind het verder een prima auto, maar moet toch wel zeggen dat er me een paar dingen tegenstaan:

- elektrische bereik: je moet erg je best doen om meer dan 40km elektrisch te rijden (terwijl ik al aan elektrisch rijden gewend ben). de banden helpen ook niet mee, Bridgestone Potenza S001 225/40r18
- verbruik van de 1.4tsi, dat valt echt vies tegen. mijn vorige auto was zuiniger op lange ritten!
- het infotainment systeem is discover pro van de eerste generatie. de features die op gen 2 zitten mis ik helaas wel. vooral file informatie die van internet af komt.

Ik heb de auto op car-net aangemeld; maar vind het vreemd dat er ook een systeem naast is, connected series.
van technische mankementen / kinderziektes heb ik tot nu toe geen last gehad; ook als ik de historie nakijk bij de lease maatschappij is er niks aan de hand geweest. terwijl dit een van de eerste GTE's is.
afkloppen dus.
  • 1
  • 37
  • 38
  • 39
  • 40
  • 41

Ik heb onlangs ineens veel fouten, airbag, Abs, ol[…]

Geluid tijdens koud start

2009. Vorige eigenaar heeft hem pas vervangen.

Zoektocht eerste VW

Ontzettend bedankt voor uw reactie!

Super bedankt juul voor je antw haha ja ik ben de […]

Stuur trilt

Zijn de pasoppervlakten goed schoon tussen wiel en[…]

veertje in de sleutelhouder

ey ja hoor geen punt daar valt wel wat voor te reg[…]

Home Assistant (HA)

Goedendag, Ik ben een liefhebber van Home Assista[…]

Kabelboom,

Heel fijn. Dank voor de terugkoppeling!