VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf I, II, III, Jetta & Vento
  • Gebruikersavatar
  • Gebruikersavatar
Gebruikersavatar
door NigelMKIII
#2612463
sindskort heb ik een probleem met mijn mk2 vr6
vooral als ik smorgens wegrij hoor ik een schavend geluid, wat na een tijdje vanzelf overgaat. en dan is het een soort tikkend geluid net alsof je de homokineet kapot hebt...

het gekke is hij doet dit x op x opnieuw, trap je tijdens het schaven of tikken de koppeling in veranderd er niks. dus het is wel puur de aandrijving.

heb hem laatst op bokken gehad en in de versnelling laten lopen etc en niks gevonden. en nu doet hij het weer.

einde van een wiellager, aandrijfas of versnellingsbak?
door kevin1991
#2612873
weet niet wat voor velgen je hebt maar ik heb een tijdje terug met een swift gehad, dat ook wanneer je weg rijd je een tikkend geluid hoorde. dit bleek later de wieldop van de stalen velg te zijn die ergens aanliep. klonk precies als een kapotte homokineet haha. maar aan je profile picture te zien zal dat bij jouw niet het geval zijn

ja ik had me eerst voorgesteld in de garage. Leek […]

Volkswagen Polo 6R 2009 EPC probleem

De auto is al uitgelezen en alles wat rood was in […]

Ik weet niet op welk platform de Caddy uit 2020 zi[…]

Die heb ik al vervangen. Beide antennekabels waren[…]

De sensor die onder de motorsteun zit is nr. 01M92[…]

Ik kan dat topic niet meer terugvinden over een mo[…]

https://www.kleinanzeigen.de/s-032145169q/k0 Je[…]

Gestolen Polo T-833-SH

Beste leden, Helaas heeft iemand weer niet met zi[…]