VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf I, II, III, Jetta & Vento
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
door MichaelA
#2615922
hallo iedereen , heb vandaag eens naar mijn turbo gekeken omdat er iets mee scheelt
mijn regeling van mijn turbo bleek potvast te zitten , heb hem los gekregen maar gaat nog slechter , is wel losgekomen nu heb ik hem kortergemaakt door aan de regeling te draaien , hij ging iets meer maar niet veel verschil ,maar hoe te meer ik regelede hoe toe beter hij ging , maar krijg hem niet op het uiterste geregeld anders krijg ik die stang niet meer ingehangen terug , heb mijn vacuumpomp ook erafgehaald maar dat kwam op en af , dus het leek te werken wat kan het probleem nu zijn of hoe kan ik verhelpen , het duurt nu anderhalve minuut eer ik op 120 zit , niet normaal dus heb druk op mijn n75 gezet en hij ging op enaf ? en geen foutcode heb hem met vagcom uitgelezen ,

Golf3 1.9tdi 66kw motorcode: Z1 1995

MVG alvast bedankt
#2616030
Foto doet het niet..

Loggen met vagcom!

En dom dat je aan de afstelling gezeten hebt! Zie hem maar weer perfect te krijgen nu, door eraan te draaien verhelp je het probleem echt niet, je komt alleen maar meer in de ellende, je moet de oorzaak aanpakken, niet proberen te omzeilen wat je nu doet.
#2616034
Idd wat stefan zegt, loggen!! Of als je zelf niet de middelen hebt (wat denk ik zo is) door een ervaren iemand laten loggen..

Bij een 1z is het vaak de n75, niet de wastegate, maar voor je dingen vervangt of versteld, eerst loggen.. Het kan namelijk van alles zijn en met een log kun je dingen uitsluiten..

Eventueel heb ik nog een goede n75 liggen, ook nog een goede 1z turbo mocht die stuk zijn, maar op een standaard blok gaan die niet gauw stuk.

Wat is je kilometerstand?
En waar kom je vandaan? Als je bij mij uit de buurt komt wil ik je wel helpen met storing zoeken.. :tu:
#2616106
176dkm heeft em , er was al aan deze stang geregeld had ik gezien op de brug , misschien was het probleem er al en hebben ze hem geregeld zodat de turbo sowieso moet trekken?
ik ben van limburg belgië , en heb tog druk op de blauwe darm gezet van de n75 en de stang ging openaf maar , dan doet de n75 het werk niet uitzich zelf dan , moet het deze zijn was is de prijs ervan dan ? en aan de LMM of de turbo licht het dan sowieso niet?

MVG alvast bedankt
#2616108
En daarom moet je een rijdende log maken... Om te voorkomen dat je nu aan het gissen bent :mrgreen:
Je vraagt om advies, ondertussen is er nu 3 keer verteld wat je als eerste moet doen, dus regel eerst dat of zoek iemand uit je buurt die er ervaring mee heeft ;)

Post de resultaten hier met eventuele foutcodes en vaak kan er dan al gezegd worden wat de storing is :tu: succes
#2616117
Ik woon in de buurt :D

Wat je nog kan doen, haal de slang van de N75 los die richting turbo loopt, neem een handpomp en stel deze af op +/- 0.6 bar, draai de stang op de wastegate dan zo, dan de klep op het punt staat om open te gaan..

Op die manier kom je aardig in de richting..Zal toch een paar keer testen worden, want een paar tiende afwijking in de meter of afstelling kan al veel zijn.

De basis moet zowiso in orde zijn, anders gaat het echt niks worden.

Je slangetje in de ecu moet ook niet kapot zijn, die van de mapsensor komt.
#2616432
iemand in de buurt van limburg belgië die em eens kan uitlezen dan met de vagcom?
rond welke prijs zitten we dan voor em eens aan te hangen?
voor eventueel een afspraak te maken , gelieve voor een gsm nr achter te laten , gaat veel sneller dan op de forum..

MVG alvast bedankt

Weet je wel zeker dat er twee achteruitrijlampen o[…]

ja ik had me eerst voorgesteld in de garage. Leek […]

Volkswagen Polo 6R 2009 EPC probleem

De auto is al uitgelezen en alles wat rood was in […]

Die heb ik al vervangen. Beide antennekabels waren[…]

De sensor die onder de motorsteun zit is nr. 01M92[…]

Ik kan dat topic niet meer terugvinden over een mo[…]

https://www.kleinanzeigen.de/s-032145169q/k0 Je[…]

Gestolen Polo T-833-SH

Beste leden, Helaas heeft iemand weer niet met zi[…]