VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf I, II, III, Jetta & Vento
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
#2813548
een goedendag mede vw freaks ,
ik heb een probleem met mijn golf 3 2.0 8v uit 1996 .
hij wil niet meer starten , bobine net een week geleden vervangen , ook het 3 polige stekkertje van de bobine zat een kabelbreuk in dus andere gehaald op de sloop en er tussen gezet , heb er een week zonder problemen mee gereden .
deze week startte hij weer niet , ANWB bij geweest , benzinepomp stuk , nieuwe besteld , erin gezet maar nu start hij nog niet . weer ANWB erbij , geen vonk uit mijn bobinekabel, tenminste hij vonkt 1x en daarna bij doorstarten niet meer . 3 polige kabeltje op de ontsteking heeft stroom .
Help mij AUB want anders moet ik maandag 15 km fietsen naar mijn werk en dat is geen pretje ;)
dus als iemand weet wat er kan zijn hoor ik het graag dan kan ik het van het weekend proberen te maken .

bvd Benny
Laatst gewijzigd door bennyblanco op 20 okt 2018 16:30, 1 keer totaal gewijzigd.
#2813573
UPDATE : kabeltjes bobine nagekeken , massakabel geschuurd en opnieuw aangesloten , accu opgeladen en aangesloten en nog steeds geeft hij maar 1 vonk bij starten en dan niets meer .
Bij het starten beweegt de toerenteller niet , als ik goed gelezen heb hier kan dat door een kapotte BDP sensor komen , klopt dat ?
#2813577
Al de hall sensor nagekeken? Die zit in je ontsteking en regelt het vonken. Ik vermoed dat deze kapot/defect is. Een kapotte bdp sensor geeft dezelfde symptomen maar dan zou hij eventueel een keer weer kunnen starten en mss beroerd lopen, daarom denk ik hall sensor. Weet ik alleen niet zeker maar zeker de moeite waard om na te kijken.
#2813601
Dank voor de reactie Juul ,
Ik heb relais 167 en 30 doorgemeten en 30 doet niets dus zou dat het probleem kunnen zijn i.p.v. halgever ? Voordat ik de hele ontsteking uit elkaar haal .
Laatst gewijzigd door bennyblanco op 21 okt 2018 12:20, 1 keer totaal gewijzigd.
#2813606
Halgever bepaalt wanneer hij moet vonken. Ik acht de kans daarom vrij groot dat hier je probleem zich bevind.
#2813617
Dank je voor je reactie Antera ,
Ik heb alle zekeringen doorgemeten in de zekeringkast en ineens hoorde ik wat tikken , proberen te starten en hij startte gewoon en loopt perfect weer . Vaag maar ben er blij mee , warm laten lopen , rondje gereden , geen problemen , nu ga ik het vanavond weer proberen en als hij dan weer gewoon start hoop ik dat het opgelost is .
In ieder geval heel erg bedankt voor het meedenken en advies en ik laat het vanavond nog ff weten hoe of wat .

ja ik had me eerst voorgesteld in de garage. Leek […]

Volkswagen Polo 6R 2009 EPC probleem

De auto is al uitgelezen en alles wat rood was in […]

Ik weet niet op welk platform de Caddy uit 2020 zi[…]

Die heb ik al vervangen. Beide antennekabels waren[…]

De sensor die onder de motorsteun zit is nr. 01M92[…]

Ik kan dat topic niet meer terugvinden over een mo[…]

https://www.kleinanzeigen.de/s-032145169q/k0 Je[…]

Gestolen Polo T-833-SH

Beste leden, Helaas heeft iemand weer niet met zi[…]