VWForum.nl

The #1 Online Volkswagen Community

Algemeen Golf IV, V, Bora/Jetta & Touran
  • Gebruikersavatar
  • Gebruikersavatar
Gebruikersavatar
door Rick28
#2824250
Hallo allen,

Ik heb een probleem met mn golf 4 1.8t (agu).
Na een stuk te hebben gereden had ik de auto geparkeerd, na ongeveer 5 a 10min heb ik de auto weer gestart en toen liep hij ineens op 3 cilinders.
Ik heb al een aantal dingen gedaan om het probleem te verhelpen maar helaas zonder resultaat.
Ik ben begonnen met de bougies te vervangen, gevolgd door de bobines. Helaas zonder resultaat.
Vervolgens gecontroleerd of de verstuivers hun werk deden, deze werkte ook naar behoren.

Ook heb ik de auto uitgelezen, geen foutmeldingen.

Uiteindelijk ben ik er achter gekomen dat cilinder 2 geen vonk geeft. (De 2de van rechts)

Tevens vandaag de ontstekingsmodule vervangen, ook helaas zonder resultaat.

Heeft iemand enig idee wat het nog kan zijn?
Gebruikersavatar
door Rick28
#2824257
Doel je op een kabelbreuk?
Voor zover ik kan zien is die niet beschadigd volgens mij.
Maar zou kunnen, enig idee waar die naar toe gaat? Of waar die vandaan komt?
Dan kan ik m proberen door te meten.
Juiste bandenmaat Tiguan (3) ??

@Mari Dank voor je reactie! Die kilometerteller […]

Verkeerde of teveel lucht toevoer?

Het lampje heeft gister besloten aan te gaan jamme[…]

Aah dus toch maar 1.. maar welke is de U1 dan ? En[…]

Brrr, dat is wel 1 van de slechtere dingen om te d[…]

Aansluiten Golf 2 dashboard

Wat wil je omvormen?

afgelopen weekend zijn de antenne op het dak en de[…]

Is mogelijk maar dan moeten er vanaf je radio drad[…]

Golf 3 cabrio stroom

11.8V is in ieder geval een vrijwel lege accu. (zi[…]