VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
#2836356
Beste,
Ik rijd met een VW Golf7 - 1.6 BlueMotion 105pk uit 2015 - 120.000km
Sinds enkele weken af en toe melding 'koelvloeistof controleren' (1 rit op 20 of zo ).
Omdat het peil goed staat, de melding ook verdween en +/- eind jan. op onderhoud moet bleef ik rijden.

Sinds dinsdag geeft hij deze melding bij iedere rit, na +/- 5km ..
Temperatuur staat strak in het midden, verwarming werkt, vloeistof kleur helder roze, peil nog altijd goed.
Iemand een advies waar dit op zou kunnen wijzen? En of ik nog even zou duren blijven rijden ..

Groeten,
COR
#2836369
... liep de motor toen je naar het peil van de koelvloeistof hebt gekeken? Als de motor uit staat kan het zijn dat de "druk" in het tankje wat terug loopt en het nivo in het tankje weer stijgt...

Schijnt dat de "sensor" vervuild kan raken en daardoor minder of niet meer goed werkt... google daar eens op!
Deurgreep buitenkant

Beste allemaal Kan iemand ons helpen Hoe demontee[…]

Geen idee of dit nog wel een actuele fout is: 0176[…]

Problemen met panoramisch dak

Heb al meer klachten over het panoramische dak g[…]

Kleuren

Oke,nou bedankt voor je tijd en goede info ,denk d[…]

Mail naar Pon met de klachten en een mail naar j[…]

Goedemiddag Heeft iemand een tekening of een uitl[…]

Aankoopadvies Tiguan 2.0 tsi 2010

Bedankt voor je reactie. Enige ervaringen met 1.4 […]

Ik heb dit item eerder gepost, maar krijg geen rea[…]