VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
door annewa
#2836634
Sinds bijna een naar brand mijn motor managementlampje van mijn golf 5 uit 2008.
Het lampje is gaan branden nadat de ketting, waterpomp, spanrol en de nokas sensor is vervangen. Ik ben al bij verschillende garages geweest om de auto uit te lezen maar helaas komt daar niks uit, en blijft het lampje nog altijd branden. De vaccuumslangen zijn nagekeken en ook zijn er verschillende sensoren vervangen en aansluitingen schoongemaakt. Iemand een idee wat het wel zou kunnen zijn?
door Mari
#2836647
Als het lampje na de wissel is gaan branden dan mag je concluderen dat er iets niet goed is gegaan... gezien het lampje brand zal er een foutcode (of meerdere) aanwezig moeten zijn, vraag is dus waarmee men heeft geprobeerd de boel uit te lezen... Lijkt me stug dat geen van de "verschillende garages" een foutcode heeft kunnen uitlezen...

Waar kom je vandaan? Wellicht dat een mede forumlid bij je in de buurt met VCDS je auto even kan uitlezen!
Gebruikersavatar
door Antera
#2836652
Rem/ketting tandje verkeerd? Rijd hij nog wel zoals het wat? En als je dit merkte nadat je hem ophaalde zou ik direct terug gegaan zijn waar je het hebt laten doen

Dit zijn voor zowel de garage als de klant vervele[…]

Nieuwe firmware 1983 VW Golf 8

Dit is een update voor het mediasysteem niet voor […]

Coderen Golf 8 MQB-evo

Je kan bij me langs komen eventueel en kan ik hem […]

Problemen met panoramisch dak

Ik ontstop dit jaarlijks met een (Nylon) trekv[…]

Olie in inlaat 1.2tsi

Hallo beste lezers, Vanmiddag mijn auto vanwege fo[…]

DSG problemen Golf 8 etsi 1.0

Hi allemaal, Sinds januari dit jaar hebben wij ee[…]

Hallo . Ik zag laatst toen ik terugkwam uit Polen[…]

Geluid onder het rijden

Sorry, maar ik kan het natuurlijk niet anders ver[…]