VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
#2836671
Ik zal een poging wagen hier ipv alleen op het T-roc forum.

T-roc 2020 1.0 TSI

Vandaag uit het niets met een koude motor kwam er een tik gevolgd door iets wat leuk op het verlies van lucht / gas links voor (buiten de auto) Na een aantal seconde was het weg.

Aardig hard verlies wat je binnen in de auto goed kon horen. Geen probleem verder tijdens de rit. Geen geluiden, Lampjes en alle vloeistoffen lijken op peil.

Klinkt dit als een ”probleem” Waar je verder mee kunt rijden zonder de garage te bellen?

En wat kan het zijn? Kan niet Anders bedenken Dan een veiligheids ventiel wat open gaat door een te hoge druk ergens, als dit al op een auto zit?
#2836676
Weet je zeker dat het geluid van je eigen auto kwam... en reed je op dat moment niet net langs of t.h.v. een vrachtauto / stadsbus ?
Dit omdat je verder geen meldingen kreeg en ook niets aan het rijden merkte...!?

Geen idee of dit nog wel een actuele fout is: 0176[…]

Problemen met panoramisch dak

Heb al meer klachten over het panoramische dak g[…]

Kleuren

Oke,nou bedankt voor je tijd en goede info ,denk d[…]

Mail naar Pon met de klachten en een mail naar j[…]

Goedemiddag Heeft iemand een tekening of een uitl[…]

Aankoopadvies Tiguan 2.0 tsi 2010

Bedankt voor je reactie. Enige ervaringen met 1.4 […]

Ik heb dit item eerder gepost, maar krijg geen rea[…]

Betere TSI 2.0 motoren

Bouwjaar leidt vaak tot discussies... Mijn Tiguan […]