VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
door PMvw92
#2838383
Goede avond,
Sinds februari heb ik een Volkswagen golf uit 2006 waarvan sinds vorige week de startonderbreker niet meer werkt. Dit is een systeem dat er ooit door een vorige eigenaar is ingebouwd. Achter de versnellingspook zit een klein knopje waar dan een blauw lampje in knippert. Nadat je deze drie keer hebt ingedrukt geeft dit drie keer snel na elkaar een pieptoon waarna de auto gestart kon worden. Sinds kort werkt dit hele systeem niet meer en ik vroeg mij af of jullie hiervoor tips en adviezen hebben?
Dat zou ik zeer waarderen aangezien de auto dus gewoon niet eens bij de garage kan komen in deze staat en het daar maar de vraag is of zei dit kunnen verhelpen. Mochten jullie de mogelijke oplossing van dit probleem weten hoor ik het graag, dat wordt dan zeer gewaardeerd.

Met vriendelijke groet,
Patrick
door Mari
#2838384
... draden vanaf de knop volgen en zo achterhalen wat er bij "ingebouwd" is... zal wel ergens een kastje zitten met wellicht een merk/type erop... daarop Googlen... enja bij aanhoudende problemen zit er weinig anders op dan de rommel eruit te halen en de bedrading in originele staat terug te brengen...

Zonder te weten wat er ingebouwd is, is het voor ons ook gissen...
Deurgreep buitenkant

Beste allemaal Kan iemand ons helpen Hoe demontee[…]

Geen idee of dit nog wel een actuele fout is: 0176[…]

Problemen met panoramisch dak

Heb al meer klachten over het panoramische dak g[…]

Kleuren

Oke,nou bedankt voor je tijd en goede info ,denk d[…]

Mail naar Pon met de klachten en een mail naar j[…]

Goedemiddag Heeft iemand een tekening of een uitl[…]

Aankoopadvies Tiguan 2.0 tsi 2010

Bedankt voor je reactie. Enige ervaringen met 1.4 […]

Ik heb dit item eerder gepost, maar krijg geen rea[…]