VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
door Kevinhvd
#2839362
Ik heb sinds van de week een golf 6 uit 2011 gekocht, maar toen ik thuis was kwam ik er achter dat de camera niet helemaal goed werkt. Als ik hem in zun achteruit zet gaat de camera aan, maar na een paar seconde gaat mij scherm op zwart beeld. Het logo blijft wel gewoon omhoogen het gebeurt ook als ik stil blijf staan. Ik heb overal al gezocht maar ik kan dit probleem nergens vinden dus ik probeer het hier.
Gebruikersavatar
door lupo2002
#2839383
Ik denk even een reset uitvoeren of de bekabeling langsgaan? Het meest voorliggende is de kabels aan de achterzijde van de radio goed aandrukken

Had ik ook een keer per ongeluk kortsluiting gemaakt en mn beeld werd zwart pas na een fabrieks reset kwam het beeld weer terug en de kabels goed aangeduwd (mijn ervaring)
door JoJoris
#2839385
Geen idee hoe de camera van een golf 6 precies werkt, maar bij mijn Passat B8 was de kabel gebroken van de camera. Dit omdat de camera automatisch uitschuift als je hem in de achteruit zet. Langste werk was het breukje vinden, maar zo lang de camera het nog af en toe functioneert is dat redelijk te doen. De breuk zat mij ongeveer 20 van de camera af...
Golf 5 1.4 FSI Distributieriem gebroken

Foutje

Olie in inlaat 1.2tsi

Hallo beste lezers, Vanmiddag mijn auto vanwege fo[…]

DSG problemen Golf 8 etsi 1.0

Hi allemaal, Sinds januari dit jaar hebben wij ee[…]

Hallo . Ik zag laatst toen ik terugkwam uit Polen[…]

Ik ontstop dit jaarlijks met een (Nylon) trekvee[…]

Coderen Golf 8 MQB-evo

Wil voor eerst de door mij gemonteerde trekhaak in[…]

Geluid onder het rijden

Sorry, maar ik kan het natuurlijk niet anders ver[…]

Windgeruis linker a stijlen

Als je aan een eerder geplaatst bericht wat wilt t[…]