VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
door Bermm
#2844461
Hallo
Mijn vw tiguan van 2008 daar blijft de koel vin van aan springen als ik de auto start nu de señor vervangen maar blijft het nog steeds doen waar kan ik de relais zitten of wat het probleem kan zijn


Gr berry
door Mari
#2844468
... wat heb je met VCDS gevonden? Hoe meer informatie je geeft, des te gerichter kunnen we wijzen op wat je wellicht kan doen... Als je foutcodes hebt aangetroffen met VCS, post die dan, anders kan je lang wachten op een gericht antwoord...

Nu heb je de sensor vervangen, heb je met VCDS ook gekeken wat deze sensor precies aan waardes terugkoppelde aan de ECU? En wat de nieuwe voor waardes geeft? En of deze waardes kloppen met wat er verwacht wordt... Voor hetzelfde geld is de sensor niet kapot maar zit het in de bedrading o.i.d. VCDS is een heel mooi instrument om dit soort zaken mee te bekijken...
door Bermm
#2844469
Goedemorgen Mari
Ik heb de foutcode er bij kan geen foto’s hier plaatsen zal de foutcode hier er bij zetten

P2185:00/0851:000 voeler 2 koelvloeistoftemperatuur signaal te strek
Dat staat er bij maar zag bij de zekeringkast onder de motorkap dat ze daar iets door hebben verbonden is jammer dat ik geen foto kan plaatsen hier

Bedankt voor je info al
Gr berry
Gebruikersavatar
door lupo2002
#2844470
Bij mij bleef de koelvin ook op volle snelheid draaien als de airco aan stond ondanks dat het buiten ijskoud was en de motor net gestart werd maar ging uit als ik de airco had uitzet.
Is dit bij jou ook het geval?
door Mari
#2844478
Bermm schreef: 22 mar 2023 07:41 Goedemorgen Mari
Ik heb de foutcode er bij kan geen foto’s hier plaatsen zal de foutcode hier er bij zetten

P2185:00/0851:000 voeler 2 koelvloeistoftemperatuur signaal te strek
Dat staat er bij maar zag bij de zekeringkast onder de motorkap dat ze daar iets door hebben verbonden is jammer dat ik geen foto kan plaatsen hier

Bedankt voor je info al
Gr berry
Als je foutcodes hebt, raadpleeg de website van Gerrit Speek dan, daar staat vaak vermeld wat de oorzaak is van de foutmelding en wat de mogelijke oplossing is...

--> https://www.gerritspeek.nl/vag-com_dtc-18617.html

Als ze aan het draadwerk hebben lopen prutsen kan je sensoren blijven vervangen, dan gaat het nooit werken zoals het hoort... Je weet nu welke sensor, dus je kan met VCDS kijken wat voor waardes deze geeft...

Je kan op dit forum gewoon foto's uploaden... start je post en kies voor "volledige bewerker & voorbeeld"... Onderin het scherm staat "bijlage uploaden"... de rest wijst zichzelf...

Maar waarom maak je een foto van een foutmelding die je met VCDS hebt uitgelezen, VCDS slaat de hele lijst gewoon als TEKST op, op je computer waarmee je uitleest... een simpele copy & paste is het logische vervolg om het ons te laten zien... Zou je als VCDS gebruiker eigenlijk toch moeten weten...
door Bermm
#2844480
Hallo mari
Hierbij wat ik aan tref kwam zekeringen ik ben echt hier een leek in geen verstand van auto’s
Bijlagen:
CB1ED7D9-CE74-442A-ABF8-0EE71E5CFFAE.png
CB1ED7D9-CE74-442A-ABF8-0EE71E5CFFAE.png (1.8 MiB) 733 keer bekeken
DE9DF00D-019E-4E61-843E-FE8FD3D8E175.jpeg
DE9DF00D-019E-4E61-843E-FE8FD3D8E175.jpeg (226.7 KiB) 733 keer bekeken
door Mari
#2844481
Waar loopt de rode draad naartoe bij het zwarte blokje met 100 erop? Vermoed dat ze spanning op dat relais zetten om wat te omzeilen, als we weten waar de draad heen gaat wordt het misschien duidelijker....

Lijkt me niet zo te horen namelijk...

Geen idee of dit nog wel een actuele fout is: 0176[…]

Problemen met panoramisch dak

Heb al meer klachten over het panoramische dak g[…]

Kleuren

Oke,nou bedankt voor je tijd en goede info ,denk d[…]

Mail naar Pon met de klachten en een mail naar j[…]

Goedemiddag Heeft iemand een tekening of een uitl[…]

Aankoopadvies Tiguan 2.0 tsi 2010

Bedankt voor je reactie. Enige ervaringen met 1.4 […]

Ik heb dit item eerder gepost, maar krijg geen rea[…]

Betere TSI 2.0 motoren

Bouwjaar leidt vaak tot discussies... Mijn Tiguan […]