VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
#2845107
Zoooo lang geleden dat ik actief ben geweest op dit forum, maar loop tegen het volgende probleem aan...

Mijn koelvloeistoflampje gaat sinds een paar dagen rood knipperen. Foutcode P0117

Inmiddels koelvloeistoftemperatuursensor en koelvloeistof expansievat vervangen, maar weer opnieuw deze foutcode.

Koelvin slaat gewoon aan, motor lijkt niet te warm te worden. De Beetle heeft geen temperatuurmeter op het dashboard, maar van de week heeft de ANWB temperatuur gemeten en liet niks raars zien. Koelvloeistof is op peil en verwarming + airco werkt ook gewoon. Alle zekeringen doorgemeten en zijn ook goed.

Iemand enig idee wat het nog meer kan zijn?

Ps. Kwam al ergens op internet tegen dat dit erop kan wijzen dat mijn waterpomp het aan het begeven is, maar hoop eigenlijk dat ik gewoon nog even een sensortje kan vervangen... ;-)
#2845123
Om te zien of de sensor een correcte waarde naar de ecu stuurt... je kan wel klakkeloos van alles vervangen, maar als het niet stuk is of je vervangt het door slechte onderdelen wordt je er ook niks wijzer van.
#2845124
Ah, snap ik! Tot nu toe heb ik eigenlijk altijd wel gehad. Uitlezen, betreffende onderdeel vervangen en klaar. Zo'n sensor zijn de kosten ook niet.

Op het oog zie ik ook geen mankementen aan de bedrading, maar schijn kan bedriegen natuurlijk. En dan komt uiteraard het meten = weten om de hoek kijken.

Stiekem had ik gewoon gehoopt dat er nog iets simpels naar voren kon komen, maar dan mag de monteur dinsdag helemaal los gaan
Deurgreep buitenkant

Beste allemaal Kan iemand ons helpen Hoe demontee[…]

Geen idee of dit nog wel een actuele fout is: 0176[…]

Problemen met panoramisch dak

Heb al meer klachten over het panoramische dak g[…]

Kleuren

Oke,nou bedankt voor je tijd en goede info ,denk d[…]

Mail naar Pon met de klachten en een mail naar j[…]

Goedemiddag Heeft iemand een tekening of een uitl[…]

Aankoopadvies Tiguan 2.0 tsi 2010

Bedankt voor je reactie. Enige ervaringen met 1.4 […]

Ik heb dit item eerder gepost, maar krijg geen rea[…]