VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
#2847060
Sinds kort ben ik in het bezit van een golf 5 (bouwjaar 2005) met parkeersensoren.
Bij het inschakelen van de achteruit hoor ik een lange piep en daarna niks meer.
Sensoren werken niet, getest door heel dicht op een andere auto te staan, maar ik krijg geen extra piepjes.
Alleen 1x een lange piep en daarna is het stil.

Ik moet de auto ook opnieuw starten voor ik het zelfde geluid krijg, als ik 't 2x probeer is het bij de 2e keer gewoon volledig stil.

Ik heb zelf geen vagcom, zijn er mensen in de buurt van Brabant die dit wel hebben en hier wat meer kaas van gegeten hebben?

Alles heeft prima gewerkt tot zojuist.. :-(
door Mari
#2847063
Klik maar weer op de NIET LEUK knop... 1 topic over dit onderwerp lijkt me voldoende... staat het naar je idee op de verkeerde plek dan vraag je vriendelijk aan @JUUL of hij het wil verplaatsen...

Je zegt dat het "tot zojuist" prima heeft gewerkt? Wat heb je ondertussen gedaan?

Vagcom is niet meer van deze tijd, het heet al jaren VCDS... ;-)
Laatst gewijzigd door Mari op 05 dec 2023 07:22, 1 keer totaal gewijzigd.
#2847065
Dat duimpje zit je goed dwars, of niet? haha.
Duimpje was toen per ongeluk en is netjes weg.

Ik heb de parkeersensoren schoon gemaakt met een doekje, maar dat hielp verder ook niet.
Verder heb ik niks anders gedaan. Vanmiddag werkte het nog en toen ik vanavond opnieuw weg wilde rijden hoorde ik alleen de lange piep en daarna niks meer.
#2847132
Waarschijnlijk is 1 van de sensoren defect..

Je zou ze kunnen testen door de parkeersensoren te activeren en vervolgens met je vingertopje heel licht de sensoren 1 voor 1 aan te raken. Goede sensor voel je licht trillen, defecte voel je niks.

Maar het zou ook kunnen dat het systeem zichzelf uitschakelt en daarom bij allemaal niks voelt... dan is de enige oplossing uitlezen
#2847134
Bartaggio schreef: 08 dec 2023 16:36 Waarschijnlijk is 1 van de sensoren defect..

Je zou ze kunnen testen door de parkeersensoren te activeren en vervolgens met je vingertopje heel licht de sensoren 1 voor 1 aan te raken. Goede sensor voel je licht trillen, defecte voel je niks.

Maar het zou ook kunnen dat het systeem zichzelf uitschakelt en daarom bij allemaal niks voelt... dan is de enige oplossing uitlezen

Systeem schakelt zichzelf inderdaad volledig uit.
Apparaat om uit te lezen heb ik helaas niet en de garage waar ik normaliter mijn reparaties laat doen verwees me door naar een VW specialist, wat uiteraard aan de prijzige kant gaat zijn.

Ik weet niet of jij er handig mee bent of dat je toevallig iemand anders weet die zoiets kan vervangen/repareren?
Zwarte interieur delen

Inderdaad sorry daarvoor dacht dat ik hier een nie[…]

Volkswagen data sticker

Bij mij zit de sticker in het serviceboekje en zit[…]

Hallo ik wil de remvloeistof verversen van mijn G[…]

Navigatie tussen de tellers

Bedankt voor je antwoord! Ja dit heb ik al geprob[…]

Ok, dan beschadigd die trekveer de klepjes dus nie[…]

Ik heb een Volkswagen Sportsvan gekocht en volgens[…]

Probleem met noodoproepfunctie

Het werkt weer (garage geeft op dat sos module h[…]

Wat Mari zegt, een volledige voertuigscan met bv V[…]