VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
door Patricia98
#2847363
Goedemiddag,
De stuurbekrachtiging van mijn polo doet het niet. Ik heb er al een andere pomp onder gezet maar me lampje brand nog steeds en hij werkt niet. Waar kan ik nog meer zoeken?
In februari dit jaar deed hij het ook niet toen was er wat met de stekkers aan de hand en is de zekering vervangen. Vorige week hoorde ik mijn pomp geluid maken en daarna deed hij het niet meer. Zekering ziet er goed uit.
door Mari
#2847367
Ook weer naar de stekkers gekeken? Als er problemen met de bedrading zijn kan je er wel een nieuwe pomp in zetten, maar daar los je het probleem dan niet mee op.
#2847373
Stekkers zijn nagekeken. De oude pomp deed het de laatste tijd vlak na het starten niet. En dan was me lampje uit en binnen 30 seconde ging me lampje weer branden en deed me pomp het weer. Tot ik een keer bij het stilstaan de pomp lawaai hoorde maken en daarna deed hij het niet meer. Daarom dacht ik aan de pomp.
#2847374
Net weer de zekeringen nagekeken. Hij heeft er dus 2. De hoofdzekering was goed maar die in de zekeringkast was helemaal weggesmolten. Die vervangen maar die wilde er niet echt meer goed in. Me lampje is nu wel uit maar de pomp doet het nog niet.
Bijlagen:
IMG_9489.jpeg
IMG_9489.jpeg (2.56 MiB) 272 keer bekeken
Zwarte interieur delen

Inderdaad sorry daarvoor dacht dat ik hier een nie[…]

Volkswagen data sticker

Bij mij zit de sticker in het serviceboekje en zit[…]

Hallo ik wil de remvloeistof verversen van mijn G[…]

Navigatie tussen de tellers

Bedankt voor je antwoord! Ja dit heb ik al geprob[…]

Ok, dan beschadigd die trekveer de klepjes dus nie[…]

Ik heb een Volkswagen Sportsvan gekocht en volgens[…]

Probleem met noodoproepfunctie

Het werkt weer (garage geeft op dat sos module h[…]

Wat Mari zegt, een volledige voertuigscan met bv V[…]