VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
  • Gebruikersavatar
#2847658
Hallo Folks!
Helemaal nieuw op het forum, mijn naam is Jonas, uit Belgistan, en rijd met een VW Lt van 2002.
Een topic dat wel vaker terugkomt…

Rechter achterlicht doet het niet, remlichten L+R en alle andere lichten wel, inclusief pinkers.

Zekeringen doorgemeten, no issues. (Zou zekering 1 moeten zijn van het rechter achterlicht)
Er komt geen stroom tot de stekker van het lichtblok achteraan. Ook op de bedrading bij even doorprikken geen stroom. Massa is prima.
Stekker zelf is ok. Niet verbrand, niet geoxideerd, gecontactsprayed voor de zekerheid.

Het rare is dat bij remmen beide gloeidraadjes oplichten. Zowel stand als remlicht, ook weer enkel op de rechterkant.

Heeft iemand reeds dergelijk euvel gehad? Iemand tips? Kijk ernaar uit…

Alvast bedankt voor de interesse!
Groeten,
Jonas
#2847670
Welkom. Heb je het lichtblok al aan de linkerzijde geprobeerd? Dan weet je in ieder geval dat daar niets mis mee is. Als je geen stroom krijgt op de stekker, dan moet ik toch aan draadbreuk denken ergens tussen de stekker en de lichtschakelaar. Je kunt ook proberen om je vanaf de linkerkant een kabeltje te spannen naar de rechterzijde, als die wel brandt dan weet je zeker dat het aan de kabelboom ligt.
#2847671
Dankjewel voor je antwoord Juul,

Links werkt perfect, zal waarschijnlijk idd een kabelbreuk zijn. Iemand een idee waar die precies vertrekt, langs waar die loopt vooraleer ik de hele keet begin te slopen?
Oranje zijlichtjes doen het overigens prima. Zou van daar kunnen aftakken maar ik vrees dat die kabeltjes te dun zijn. Of moet dan alweer een relais monteren en ergens aftakken…
#2847675
Ik ga er wel van uit dat u de lamp reeds vervangen heeft want die kan ook defect zijn heeft en geen resultaat heeft opgeleverd.
Als bij het remmen beide gloeidraden van de duplolamp opgloeien duidt dat toch op een massa probleem omdat de gloeidraden in serie komen te staan.
Het achterlicht of indien mogelijk de plaat waarop de lampfittingen zich bevinden demonteren en nogmaals meten of de spanningen tegenover de massa juist zijn.
#2847683
Misschien heb je hier totaal niets aan hoor maar ik doe een gooi.

Mijn Touran 2007 branden achter de onderste lampjes niet. ( in mijn geval was aan beide kanten).

Mijn auto heb ik een grote onderhoud + APK bij een 'vriend" laten doen die bij de vw dealer werkte maar voor zichzelf was begonnen.

Deze beste man snapte ook niet waarom de onderste 2 lampjes niet branden, ook na het vervangen van de lampjes.
Ik dus VCDS er aan gehangen en ik zag dat de mistlampen achter op 0% stond. Deze heb vervolgens op 18% gezet (deze waarde zag ik ook bij de andere lampjes) en toen deden ze het weer!

Hopelijk heb je hier iets aan...
#2847684
De zij verlichting doet het aan die kant wel en volgens mij gebruikt de zijverlichting dezelfde voedingslijn als die van het standlicht.
Trek eens een losse draad vanaf de zij verlichting naar het standlicht en als het standlicht dan weer gaat branden dan is het waarschijnlijk toch een kabelbreuk.
De bedrading van de zij verlichting zal dik genoeg zijn om het standlicht op aan te haken.
#2847733
Topic mag afgesloten worden.
Oorzaak gevonden:

De kabels lopen gewoon onder de carrosserie door.
De kabelboom was opgesplitst voor de plaatsing van een trekhaak, alle isolatie losgesneden en de soldeerverbinding naar het achterlicht/trekhaak was afgebroken.

Bedankt voor de reacties!

Hallo! De beste olie voor een 1.8 20VT motor is s[…]

Welke tuner?

Hallo! Ik persoonlijk ben wel fan van JD Engineer[…]

Inmiddels is mijn Golf 7 1.4TSI ACT (CPTA) alweer […]

Heb een keer met de vakantie in Frankrijk 1000km o[…]

Mistlichten Golf Plus

Ik heb zelf mistlichten gemonteerd op mijn Golf Pl[…]

De ID 3 heeft geen problemen openbare laders en sn[…]

Niemand die hierbij kan helpen?

Beste leden, Ik overweeg om mijn huidige navigati[…]