VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf I, II, III, Jetta & Vento
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
Gebruikersavatar
door True
#2576037
Zowel AAM of ADZ(dit zouden de motorcodes moeten zijn die van een Mk3 t/m 97 geproduceerd zijn) kan ik nergens terug vinden :SCRATCH:

Waar moet ik precies zoeken?

Volgens http://www.gerritspeek.nl/vag-com_motorcode.html zou het:
  • Golf III Sedan 1.8 AAM 1781cc 55kW 10-91 t/m 10-97
    Golf III Sedan 1.8 ABS 1781cc 66kW 10-91 t/m 09-94
    Golf III Sedan 1.8 ADZ 1781cc 66kW 10-94 t/m 10-97
    Golf III Sedan 1.8 SYNCRO ABS 1781cc 66kW 08-93 t/m 09-94
Het is een 66kW uit '97 en het is geen SYNCRO, dus dan neem ik aan ADZ?
Gebruikersavatar
door hawkeye
#2576365
Ga b.v. naar Brezan, geef het kenteken op en dan kijkt men of in de computer of men haalt nog de ouderwetse boeken onder de toonbank vandaan om te kijken naar het juiste onderdeel.
Gebruikersavatar
door True
#2577032
Even verder gezocht hoe ik het dan precies moet doen, en ik moet blijkbaar echt onder de auto, hier heb ik niet zo'n trek in daarnaast moet de riem er af, ook geen zin in, te veel kans dat het mis gaat :LOL: Dus laat het maandag doen. Laat wel weten of het euvel dan verholpen is.
Gebruikersavatar
door True
#2577103
KaRaKaN schreef:Voor een thermostaat?
Bij mijn motor moet je vanaf onder werken en dat ga ik sowieso (nog) niet doen, en wat ik gevonden heb moet de waterpomp los en de multiriem. En daar wil ik me niet aan wagen, behalve als iemand me er mee kan helpen natuurlijk of tips heeft?
Gebruikersavatar
door True
#2578076
Na het laten vervangen van mijn thermostaat helemaal opgelost, bedankt voor jullie hulp allen. :tu:
Monteur had ook nog een kapot rubbertje gevonden van mijn rembekrachtiging, waardoor die valse lucht kreeg en stationair niet zo mooi liep(had ik nog nooit iets van gemerkt) maar ik merk wel verschil tussen nu en eerder :LOL: .
Gebruikersavatar
door True
#2578097
KaRaKaN schreef:Het gaat om een 1.8 motor? Weet niet hoe je erbij komt dat je voor thermostaat van onderen moet werken hoor. Dat ding zit gewoon aande voorkant van je blok gelijk./
Iets omhoog in dit topic staat een fototje van mijn motor blok, kun je mijn thermostaat daar zo op aanwijzen?
Gebruikersavatar
door True
#2578246
KaRaKaN schreef:Nu je het zegt idd. Alsnog wel te doen. Is niet zo moeilijk....
Niet zo moeilijk voor iemand die er verstand van heeft en ervaring mee heeft. Voor mij nu nog te moeilijk en maar laten doen, werkt nu in ieder geval weer mooi!
Gebruikersavatar
door True
#2578413
Had het nog beter zelf kunnen doen, vanmiddag richting werk ging me lampje aan van de koelvloeistof. Ik controleer hele reservoir bijna leeg, hebben ze mooi verprutst bij de garage.

Anwb gebeld binnen een uur.
Garage gebeld en die waren er 10 minuutjes later, Anwb weer netjes geannuleerd. Nu leen auto en morgen ochtend bij de garage horen hoe het nu precies zat en wat zij verkeerd gedaan hebben.

Hij zei dat bij repareren wel koelvloeistof bijgevuld heeft na repareren en dan weer warm lopen en weer vullen, maar ja.
Gebruikersavatar
door True
#2578758
Uiteindelijk heel iets anders maar vreselijk toevallig, verder uitstekend geholpen door de garage en onderkant van me golf gezien. Dat ik de onderhoudshistorie vanaf 2002 heb vanaf 50-140km is natuurlijk één ding, maar zien dat er gewoon geen roest aan de dorpels of onderkant zit is ook wel heel erg prettig! :tu:
Gebruikersavatar
door Golfdriver91
#2595890
Hee mannen. ik wou effe terug naar topic vragen.

Ik had oude teller die werkt op niet op 2 dislpay van kmteller en klok. een oudige merk was TRW.
Volgens mij goedkoop troep of zo :SCRATCH:
En had ik bijna nieuwe teller gekocht bij volkswagenwinkel.nl
die heeft 1200 km gelopen en origeneel gti teller en merk van VDO.
Die werkt alles goed. maar ik wou rondje rijden en blijk baar hij kan niet hoger dan 70 graden :GRR:
k snap effe niks meer van :(

Weet je wel zeker dat er twee achteruitrijlampen o[…]

ja ik had me eerst voorgesteld in de garage. Leek […]

Volkswagen Polo 6R 2009 EPC probleem

De auto is al uitgelezen en alles wat rood was in […]

Die heb ik al vervangen. Beide antennekabels waren[…]

De sensor die onder de motorsteun zit is nr. 01M92[…]

Ik kan dat topic niet meer terugvinden over een mo[…]

https://www.kleinanzeigen.de/s-032145169q/k0 Je[…]

Gestolen Polo T-833-SH

Beste leden, Helaas heeft iemand weer niet met zi[…]