VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf I, II, III, Jetta & Vento
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
#2775405
Hallo,

Sinds afgelopen woensdag weer eigenaar van een Mk2 golf :tu:
Ding is in bloedmooie staat, motorisch en mechanisch in ieder geval.
Nu kwam ik erachter dat na een rit van 200 km de temperatuur niet heel erg hoog kwam, de kachel bleef koud enz. Thermostaat was mn eerste gedachte, Nu sinds gisteren de koelvloeistof bijgevuld, en de thermostaat lijkt het weer te doen. Motor loopt warmer en soepeler, kachel word ook weer warm :mrgreen: Alleen wat ik er ook mee doe, de Fan slaat nu dus niet meer aan. Hoe en wat moet ik zoeken om dit op te lossen. of zo simpel als een censor?

Groet- D.
#2775407
Je kunt gewoon 2 draadjes van de accu halen en daarop aansluiten dan zie je of die kapot is of bijv geen stroom krijgt!
#2775746
Loopt 'ie warm, dat de fan niet aanslaat? Want mijn ervaring is dat die fan echt pas aanslaat als je auto in de fik staat.
Gebruikersavatar
door Antera
#2775839
Even de sensor door verbinden en kijken of die het dan wel doet. Zo ja dan je sensor eens vervangen

Weet je wel zeker dat er twee achteruitrijlampen o[…]

ja ik had me eerst voorgesteld in de garage. Leek […]

Volkswagen Polo 6R 2009 EPC probleem

De auto is al uitgelezen en alles wat rood was in […]

Die heb ik al vervangen. Beide antennekabels waren[…]

De sensor die onder de motorsteun zit is nr. 01M92[…]

Ik kan dat topic niet meer terugvinden over een mo[…]

https://www.kleinanzeigen.de/s-032145169q/k0 Je[…]

Gestolen Polo T-833-SH

Beste leden, Helaas heeft iemand weer niet met zi[…]