VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
  • Gebruikersavatar
  • Gebruikersavatar
  • Gebruikersavatar
door SietseGTI
#2838840
Goeie avond allen,

Ik heb een polo 6n2 Gti 1.6 16v avy
Heb het afgelopen jaar een nieuw motorblok opgebouwd omdat de vorige was vast gelopen alleen nu stuit ik op een probleem en kan er maar niet achterkomen wat het nou is ben nu een jaar verder en hoop dat iemand van hier mij kan helpen

Start probleem:
Wil alleen starten met gas geven en bij gas los valt hij weer uit,
De startmotor draaid ook niet erg soepel mee en heb het idee niet genoeg power heeft om goed rond te gaan heb het idee dat het aan de min kabel licht!!!
En ik kan hem niet uitlezen geeft een connection error wat lastig is om hem dan uit te lezen,

Ik heb tot nu toe alles geprobeerd maar ik weet het echt helemaal niet meer.

Alvast bedankt
Laatst gewijzigd door SietseGTI op 12 jan 2024 15:35, 1 keer totaal gewijzigd.
Gebruikersavatar
door Kamman
#2839486
Ik heb nog een 1.6 16V GTI 6n2 geheel compleet werkend voor je. (als donor/project) Met onwijs veel nieuwe onderdelen die er op gegaan zijn. Het blok is van 1 van de motor steunen afgescheurd,..... vraag mij niet hoe, maar het kan. alles werkt nog. Maar door het afscheuren is het blok wat gezakt en een homokineet kapot geslagen. Niet rijdend, wel compleet. Heb evt. een opname voor je van het blok draaiend.
door SietseGTI
#2847499
Even een update heb het probleem gevonden en het was de krukas kering die niet goed op tijd stond alles is nu klaar alleen stuit ik op het volgende probleem waar ik maar niet uit kan komen en garage ook niet, ik heb een wankelende toerental als ik bij het stoplicht aan kom en koppeling in druk en rem valt ie heel ver terug in toeren tot aan bijna uitvallen aan toe en dan vervolgens schiet hij tot 1500 toeren omhoog ik kan er maar niet achter komen

Iemand een idee
Gebruikersavatar
door BroerTube
#2847503
"het was de krukas kering"?? Die zorgt al.l;een dat je olie niet uit de carter langs de krukas loopt. Bedoel je niet de krukassensor? UItlezen zal ook niet heel moeilijk zijn. er zit op die uitleesstekker enkel 1 +, 1 geschakelde +, 2 massa's en 2 communicatiedraden Die grijs/zwarte is voor de co9municatie tussen abs/dashboard/enz. De wit/gele is voor coomunicatie bij uitlezen vanuit de ecu
door SietseGTI
#2847604
Het was die krukas positie ring mijn excuus die stond verkeerd ik kan hem uit lezen heb geen fout codes meer maar nu heb ik het volgende probleem ecu is sleutel vrij maar mijn auto is starten en lopen en vervolgens valt ie weer uit mijn brandstof relais tikt 2a3 keer waardoor de auto uitvalt en niet meer aan wilt brandstofpomp hoor ik wel maar op 1 of andere manier schakelt het relais mijn pomp uit heb je een idee wat dat zou kunnen zijn begon spontaan op zetten

Hallo! De beste olie voor een 1.8 20VT motor is s[…]

Welke tuner?

Hallo! Ik persoonlijk ben wel fan van JD Engineer[…]

Inmiddels is mijn Golf 7 1.4TSI ACT (CPTA) alweer […]

Heb een keer met de vakantie in Frankrijk 1000km o[…]

Mistlichten Golf Plus

Ik heb zelf mistlichten gemonteerd op mijn Golf Pl[…]

De ID 3 heeft geen problemen openbare laders en sn[…]

Niemand die hierbij kan helpen?

Beste leden, Ik overweeg om mijn huidige navigati[…]