VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
#2844961
goedemiddag,

ik ben net een paar weken in bezit van een volkswagen golf 5 uit 2008. nu zit ik met het volgende, ongeveer 2 jaar geleden onder de vorige eigenaar is de versnellingsbak vervangen. sindsdien houd de golf net na starten heel even wat vermogen in, en na paar tellen geeft hij dit weer vrij. koude of warme motor maakt niks uit zodra de motor uitgeschakeld is geweest komt dit probleem naar boven. nadat hij het vermogen weer vrij heeft gegeven loopt de auto weer als een zonnetje en komt dit probleem ook niet meer terug totdat de motor weer opnieuw word gestart de auto schakelt verder ook goed.... er gaan verer geen storingslampjes branden. er zijn door een monteur al een aantal onderdelen gereset, maar tot op heden heeft dit nog niks opgeleverd...

iemand bekend met dit probleem en die mij kan helpen?
#2844963
Uitlezen met VCDS en hopen dat je wat gaat aantreffen... anders is het zoeken naar een speld in een hooiberg...

Je had al een topic uit 2019 gevonden met een soortgelijk probleem, jammer genoeg heeft die persoon nooit laten weten of zijn probleem gevonden is of niet...
Auto onlock functie werkt niet.

Kan iemand me het volgende uitleggen waar de probl[…]

Knipperende alarmlichten

Is er iemand bekend met het volgende probleem: De […]

Golf 7 1.6 TDI |Silicat zakje gelekt.

Beste leden, Ik kwam er laatst achter dat het si[…]

ff voorstellen

Hoi iedereen. Ik zal me even voorstellen. Ik ben […]

Airco lijkt niet te koelen

Even een update van het weekend de airco laten con[…]

Ongevalsdata en blokkering ID3

In mijn Id3 heb ik ,na voorschade, de airbags verv[…]

Tiguan dashboard lampjes

Dank voor uw uitleg de huidige garage zei dat mn […]

Bij een 2.5 liter diesel een nieuwe motor ingebouw[…]