VWForum.nl

The #1 Online Volkswagen Community

Problemen met Golf I, II, III, Jetta & Vento
  • Gebruikersavatar
  • Gebruikersavatar
door franswa
#2846199
Hoi,
Klein lekje in de radiator.
Dus wilde er antilek ingooien.
Ik heb me laten vertellen dat de auto warm moet zijn en de radiator fans moeten draaien, paa dan is de thermostaat open en kan het spul volledig zn werk doen.

Ritje gemaakt en dan de auto laten draaien op de oprit met de verwarming aan en zo warm mogelijk.
Na 15 minuten draaien de radiator fans nog niet ?
30.minuten gewacht en nog niks ? Auto loopt niet echt heel warm (temp pijl blijft in het middel staan).
Hoe kan ik de fans laten aanslaan of wat kan er mis zijn waardoor deze niet aanslaan ?
Gebruikersavatar
door MarTiguan
#2846201
Je moet de verwarming juist UIT zetten, anders blaast ie alle warme lucht het interieur in en zal 't veel langer duren voordat je koelwater op tempertuur komt.
Dus verwarmingsknop op blauw (koud) en aanjager uit !
door Mari
#2846203
Kan je niet beter de lekke radiator vervangen ipv rommel erin te gooien die wellicht het lek dicht maar wellicht ook kanaaltjes in het blok die je niet wil dichten?
daNpy, alexvariant vinden dit leuk
door franswa
#2846213
Opnieuw geprobeerd, zelfs met de verwarming uit (en op blauw) slaan de ventilatoren niet aan... zelfs niet na 30 minuten wachten. Alle elek pluggen er al eens afgehaald en gereinigd.
Gebruikersavatar
door Baytjeh
#2846218
Om wat voor auto gaat het?
Ik zou sowieso geen troep als radiator leak stopper in de auto gooien, dit gaat juist tegenwerken(Spreek uit ervaring)
Ik zou als jou was de hele blok spoelen en de radiateur vervangen, kost niet heel veel

Wat ook de probleem kan zijn is de Fan Control Module, dat deze kapot is
Makkelijke check is + zetten op je fan en dan zie je gelijk of hij draait of niet draait
alexvariant vinden dit leuk
door franswa
#2846260
Even een serieuze toer gemaakt, auto heeft het laatste jaar circa 300km gereden... na 30km gestopt en laten draaien met verwarming af, na enkele minuten sprongen de fans aan !!! Wat water eruit gehaald, spul erin en terug 30km naar huis. Thuis nog eens gekeken en ja hoor , ze sprongen terug aan. Alles terug ok dus.
Geen idee wat het probleem was eigenlijk, mss deed een toer het geheel gewoon goed.

Enorm bedankt voor jullie reacties !

Groetjes

Hallo! De beste olie voor een 1.8 20VT motor is s[…]

Welke tuner?

Hallo! Ik persoonlijk ben wel fan van JD Engineer[…]

Inmiddels is mijn Golf 7 1.4TSI ACT (CPTA) alweer […]

Heb een keer met de vakantie in Frankrijk 1000km o[…]

Mistlichten Golf Plus

Ik heb zelf mistlichten gemonteerd op mijn Golf Pl[…]

De ID 3 heeft geen problemen openbare laders en sn[…]

Niemand die hierbij kan helpen?

Beste leden, Ik overweeg om mijn huidige navigati[…]