VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
#2847469
Hallo,

Ik heb een vraagje over mijn Scirocco uit 2009, 1.4 160 pk.
Ik heb onlangs een melding gekregen van een lage koelvloeistof stand. Deze bijgevuld en een aantal dagen later werd de verwarming niet warm en liep plots de temperatuur naar het rood op. Vloeistof was op peil en motor voelde ook niet warm. Dag later op gehaald en deed de verwarming het wel weer. Dag later naar de garage en de thermostaten vervangen. Nu een aantal weken later is hetzelfde weer gebeurd. Geen verwarming, temperatuur opgelopen, terwijl ik stopte liep de temperatuur weer terug en bleef wat raar schommelen tussen 100 graden en het rood. Motorkap open: fan koelt en vloeistof op peil is. Even gewacht en nog eens gestart en verwarming werkt, en temperatuur netjes naar 90 graden en ik kon weer door...
Iemand al eens gehoord van dit probleem?

Alvast bedankt voor de moeite
Willy
Zwarte interieur delen

Inderdaad sorry daarvoor dacht dat ik hier een nie[…]

Volkswagen data sticker

Bij mij zit de sticker in het serviceboekje en zit[…]

Hallo ik wil de remvloeistof verversen van mijn G[…]

Navigatie tussen de tellers

Bedankt voor je antwoord! Ja dit heb ik al geprob[…]

Ok, dan beschadigd die trekveer de klepjes dus nie[…]

Ik heb een Volkswagen Sportsvan gekocht en volgens[…]

Probleem met noodoproepfunctie

Het werkt weer (garage geeft op dat sos module h[…]

Wat Mari zegt, een volledige voertuigscan met bv V[…]