VWForum.nl

The #1 Online Volkswagen Community

Algemene topics over Volkswagen problemen
door Melkman
#2849030
Beste allemaal,

Bij de eerste start duurt het 4/5 slagen voordat de motor start. Dat heeft zich opgebouwd van 1 keer per week naar elke dag en sinds drie weken brand het motormanagement lampje en bij uitlezen de melding P068400.

Het gaat om een 2.0 TDI biturbo 240 pk motor.
Mijn garage heeft al iets geprobeerd. (Tussendoor, heeft binnenkort meer tijd). nieuwe gloeibougies, ander gloeirelais.

Toch blijft de storing terug keren.

Ik heb deze week zelf een nieuw gloeirelais gehaald en vervangen (gemoderniseerde versie) volgens VW. Gloeibougie met druk ofzo is ook vervangen. Storing wissen met vcds. Komt dus terug.

Het is altijd de eerste start van de dag. Vooral als het heel vochtig is of geregend heeft. Kou en vriezen was geen probleem vorige week.

Heeft iemand een idee? Denk graag zelf mee.

Alvast bedankt
Bijlagen:
IMG_5301.jpeg
IMG_5301.jpeg (3.18 MiB) 1040 keer bekeken
Auto onlock functie werkt niet.

Kan iemand me het volgende uitleggen waar de probl[…]

Knipperende alarmlichten

Is er iemand bekend met het volgende probleem: De […]

Golf 7 1.6 TDI |Silicat zakje gelekt.

Beste leden, Ik kwam er laatst achter dat het si[…]

ff voorstellen

Hoi iedereen. Ik zal me even voorstellen. Ik ben […]

Airco lijkt niet te koelen

Even een update van het weekend de airco laten con[…]

Ongevalsdata en blokkering ID3

In mijn Id3 heb ik ,na voorschade, de airbags verv[…]

Tiguan dashboard lampjes

Dank voor uw uitleg de huidige garage zei dat mn […]

Bij een 2.5 liter diesel een nieuwe motor ingebouw[…]